<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Ist die Corona-App tatsächlich freiwillig?</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neopresse.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.neopresse.com/wp-content/themes/independent-publisher/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
	    var ajaxurl = "https://www.neopresse.com/wp-admin/admin-ajax.php";
	</script>
    <!-- Cleverpush Code added by Till 03.04.2020 -->
    <script src="https://static.cleverpush.com/channel/loader/QTWrbN5zWDT3m4obs.js" async></script>


    <title>Ist die Corona-App tatsächlich freiwillig?</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ein Anschlag auf die freie Gesellschaft? Die Corona-App - und wie die freie Wirtschaft sich dabei einspannen lässt, die App zum Zwang zu machen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" />
<link rel="publisher" href="https://plus.google.com/+Neopresse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ist die Corona-App tatsächlich freiwillig?" />
<meta property="og:description" content="Ein Anschlag auf die freie Gesellschaft? Die Corona-App - und wie die freie Wirtschaft sich dabei einspannen lässt, die App zum Zwang zu machen." />
<meta property="og:url" content="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" />
<meta property="og:site_name" content="NEOPresse - Unabhängige Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/neopresse" />
<meta property="article:author" content="https://www.facebook.com/neopresse" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Corona-App" />
<meta property="article:tag" content="Merkel Corona" />
<meta property="article:tag" content="Wirtschaft Corona" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2020-06-18T14:59:23+00:00" />
<meta property="article:modified_time" content="2020-06-18T14:59:38+00:00" />
<meta property="og:updated_time" content="2020-06-18T14:59:38+00:00" />
<meta property="og:image" content="https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1706" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ein Anschlag auf die freie Gesellschaft? Die Corona-App - und wie die freie Wirtschaft sich dabei einspannen lässt, die App zum Zwang zu machen." />
<meta name="twitter:title" content="Ist die Corona-App tatsächlich freiwillig?" />
<meta name="twitter:site" content="@neopresse" />
<meta name="twitter:image" content="https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335.jpg" />
<meta name="twitter:creator" content="@neopresse" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Feed" href="https://www.neopresse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Kommentar-Feed" href="https://www.neopresse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Ist die Corona-App tatsächlich freiwillig? Kommentar-Feed" href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neopresse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6d3889f5553eb9240b48c704fd8823ce"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.neopresse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.neopresse.com/wp-content/plugins/yes-scrollbox/main.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='unipress-api-css'  href='https://www.neopresse.com/wp-content/plugins/unipress-api//css/unipress.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.neopresse.com/wp-content/themes/independent-publisher/fonts/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='nprogress-css'  href='https://www.neopresse.com/wp-content/themes/independent-publisher/css/nprogress.css?ver=0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-style-css'  href='https://www.neopresse.com/wp-content/themes/independent-publisher-child/style.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='customizer-css'  href='https://www.neopresse.com/wp-admin/admin-ajax.php?action=independent_publisher_customizer_css&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.neopresse.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-clean-white-css'  href='https://www.neopresse.com/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.neopresse.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='digg_css-css'  href='https://www.neopresse.com/wp-content/plugins/wordpress-comment-digg/css/style.css?ver=6d3889f5553eb9240b48c704fd8823ce' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/cdroc/cdroc.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/yes-scrollbox/main.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/unipress-api//js/unipress.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/vendor/vendor.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/modify-top-bar-js.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/handle-subscribers.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/jquery.dfp.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher-child/js/show-ads.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher/js/nprogress.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher/js/fade-post-title.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher/js/enhanced-comment-form.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher/js/site-logo-icon.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/wordpress-comment-digg/js/digg.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.neopresse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neopresse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neopresse.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.neopresse.com/?p=254047' />
<link rel="alternate" type="application/json+oembed" href="https://www.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopresse.com%2Fwirtschaft%2Fist-die-corona-app-tatsaechlich-freiwillig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopresse.com%2Fwirtschaft%2Fist-die-corona-app-tatsaechlich-freiwillig%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background:#004875; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:14px; color:#ffffff; padding-top:10px; padding-bottom:10px; padding-left:10px; padding-right:10px; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#004875; background:#a9b9d2; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#004875; background:#a9b9d2; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:25px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:10px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#a9b9d2; border:1px solid #a9b9d2; color:#004875; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#515151; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { font-size:18px; background:#004875; color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main:hover { background:#ff5400; color:#999999; }
.ubermenu-responsive-toggle-main, .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font-family:"Myriad Pro",Helvetica,Arial,sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 130785 */.ubermenu .ubermenu-submenu.ubermenu-submenu-id-130785 { width:232px; min-width:232px; }

/* Status: Loaded from Transient */

</style><script type="text/javascript" >var cmt_digg_vote_down = "nein";var cmt_digg_vote_up = "ja";var url = "https://www.neopresse.com";</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-8"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-8', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><style type="text/css">.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 30% !important;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { display: none; -webkit-transition: all 0.5s; -moz-transition: all 0.5s;-ms-transition: all 0.5s;-o-transition: all 0.5s;transition: all 0.5s;}.essb_bottombar { background: rgba(255,255,255,0.0) !important; }.essb_bottombar .essb_bottombar_inner { max-width: 760px; margin: 0 auto; padding-left: 0px; padding-right: 0px;}.essb_bottombar .essb_bottombar_inner_buttons { width: 97%; }.essb_bottombar .essb_bottombar_inner_content { width: 3%; }.essb_bottombar { margin-bottom: -200px; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","essb3_nonce":"fe3e3df598","essb3_plugin_url":"https:\/\/www.neopresse.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.neopresse.com\/","essb3_postfloat_stay":false,"post_id":254047,"sidebar_appear_pos":"3%","sidebar_appear_unit":"","sidebar_disappear_pos":"80%","bottombar_appear":"1","bottombar_disappear":"98"};</script>		<style type="text/css" id="wp-custom-css">
			.sideBoxWrapper > a.rsswidget:nth-child(2) {
    display: none;
}
.sideBoxWrapper a.rsswidget:nth-child(3) {
    width: 100%;
    border-radius: 6px;
    color: white;
    background-color: #a9b9d2;
    margin-bottom: 20px;
    line-height: 1em;
    padding: 8px 10px 5px;
}
.sideBoxWrapper ul {
    margin: 0px 0px 10px;
		font-size: 16px;
}
.sideBoxWrapper ul li {
    list-style: none;
    margin: 10px 0px 0px;
}
.sideBoxWrapper ul a {
    color: #000;
}

.krisenfrei td {
	vertical-align:middle;
}
.krisenfrei {
	padding:0px 10px !important;
}


.responsive_grid {
	font-size: 0;
	text-align: center;
}
.responsive_grid * {
	box-sizing: border-box;
	word-break: break-all;
	word-break: break-word;
}
.responsive_grid > * {
	font-size: 15px;
	display: inline-block;
	width: 33.3333333%;
	min-width: 170px;
	padding: 10px 16px;
	vertical-align: top;
}
.responsive_grid img {
	    box-shadow: 0px 3px 12px -2px #000a;
}
.shop-tile {
	text-align: center
}
.shop-tile a {
	display: inline-block;
	background: #ddd;
	margin: 5px;
	padding: 10px 20px;
	color: #000;
	font-weight: bold;
}
li#menu-item-217199::before {
		content: url('https://www.krisenfrei.de/wp-content/uploads/2018/09/handwritten_neu.png');
    position: absolute;
    top: -70px;
		margin-left:-50px;
		transform: scale(.5);
		height: 50px;
    display: block;
}
#single-ad {
	margin-top:0px !important;
}
#M371162ScriptRootC287621 {
	margin-bottom:80px;
}
.krisenfrei {
	display:none;
}
#taboola-homepage-thumbnails {
	width:1300px;
	margin:0 auto;
}
@media (max-width:700px) {
}#taboola-homepage-thumbnails {
	width:90%;
	margin:20px auto;
}		</style>
		<!-- Taboola start -->
<!--	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-neopresse/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script> -->
</head>

<body class="post-template-default single single-post postid-254047 single-format-standard full-width-featured-image post-cover-overlay-post-title single-column-layout multi-author-mode" itemscope="itemscope" itemtype="http://schema.org/WebPage">
							<div class="post-cover-title-wrapper">
							<div class="post-cover-title-image lazyload" style="background-image:url('https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-320x202.jpg');" data-bgset="https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-568x464.jpg [--small] | https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-768x698.jpg [--medium] | https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-1023x600.jpg [--mediumLarge] | https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-1366x910.jpg [--large] | https://www.neopresse.com/wp-content/uploads/shutterstock_1531419335-1920x1280.jpg [--xlarge]" data-sizes="auto"></div>
								<div class="post-cover-title-head">
									<header class="post-cover-title">
										<h1 class="entry-title" itemprop="name">
											Ist die Corona-App tatsächlich freiwillig?										</h1>
																														<h3 class="entry-title-meta">
											<span class="entry-title-meta-author">
												<a class="author-avatar" href="https://www.neopresse.com/author/adminneopresse/">
													<img alt='NEOPresse' src='//www.neopresse.com/wp-content/uploads/NEOPresse_avatar_1470083344-32x32.png' class='avatar avatar-32 photo' height='32' width='32' />												</a>
												<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.neopresse.com/author/adminneopresse/" title="Alle Beitr&auml;ge von Redaktion NEOPresse ansehen" rel="author">Redaktion NEOPresse</a></span></span>											</span>
											in <a href="https://www.neopresse.com/kategorie/wirtschaft/" title="Alle Beitr&auml;ge in Wirtschaft ansehen">Wirtschaft</a>											<span class="entry-title-meta-post-date">
												<span class="sep"> | </span>
												<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="Ist die Corona-App tatsächlich freiwillig?" rel="bookmark"><time class="entry-date dt-published" datetime="2020-06-18T14:59:23+0000" itemprop="datePublished" pubdate="pubdate">18. Juni 2020</time></a>											</span>
																					</h3>
									</header>
                                    <div class="img-descr"><p> / <a href="https://www.shutterstock.com/de/image-photo/august-21-2019-berlin-german-chancellor-1531419335?src=MyvWiz-wGIdET6KZmmrfeQ-1-6" target="_blank">360b</a> / shutterstock.com / <a href="https://www.shutterstock.com/de/image-photo/august-21-2019-berlin-german-chancellor-1531419335?src=MyvWiz-wGIdET6KZmmrfeQ-1-6" target="_blank">1531419335</a></p></div>
								</div>
							</div>

					<div class="top-bar  ">
    <div class="top-bar-inner">
        <div class="logo">
                                <a class="home-link" href="https://www.neopresse.com/" title="NEOPresse &#8211; Unabhängige Nachrichten" rel="home">
                            <img class="logo-non-scrolling" src="https://www.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo_white.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-scrolling" src="https://www.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-non-scrolling-mobile" src="https://www.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo_white-mobile.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-scrolling-mobile" src="https://www.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo-mobile.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                    </a>
                        </div>
        <div class="top-right-wrapper">
            <div class="social-pages white-text ">
                <div class="essbfc-container essbfc-col-3 essbfc-template-tinycolor" style="background-color:transparent;"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pop"></i><span class="essbfc-followers-count">21,538</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pop"></i><span class="essbfc-followers-count">2,794</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/+Neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pop"></i><span class="essbfc-followers-count">19,780</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-vk"><a href="https://www.vk.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk essbfc-icon-pop"></i><span class="essbfc-followers-count">743</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div> 
            </div>
        </div>
    </div>
</div>

<div class="header-menu  ">
    <div class="header-menu-inner">
        <div class="header-menu-inner-inner">
            
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-5427-primary"><i class="fa fa-bars"></i>Menü</a><nav id="ubermenu-main-5427-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-5427 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-5427-primary" class="ubermenu-nav"><li id="menu-item-33223" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-33223 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://www.neopresse.com" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-187" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-187 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Politik</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-197" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-197 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/dach/"><span class="ubermenu-target-title ubermenu-target-text">Politik D / A / CH</span></a></li><li id="menu-item-198" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-198 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/naherosten/"><span class="ubermenu-target-title ubermenu-target-text">Naher Osten</span></a></li><li id="menu-item-196" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-196 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/asien/"><span class="ubermenu-target-title ubermenu-target-text">Asien</span></a></li><li id="menu-item-199" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-199 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/usa/"><span class="ubermenu-target-title ubermenu-target-text">USA</span></a></li><li id="menu-item-130680" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-130680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/afrika/"><span class="ubermenu-target-title ubermenu-target-text">Afrika</span></a></li><li id="menu-item-5115" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5115 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/politik/lateinamerika/"><span class="ubermenu-target-title ubermenu-target-text">Lateinamerika</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-188" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-188 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/europa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Europa</span></a></li><li id="menu-item-192" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-192 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/wirtschaft/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Wirtschaft</span></a></li><li id="menu-item-184" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-184 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/finanzsystem/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Finanzsystem</span></a></li><li id="menu-item-185" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/gesellschaft/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gesellschaft</span></a></li><li id="menu-item-223395" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-223395 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/kategorie/short-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Short News</span></a></li><li id="menu-item-130784" class="plenigo-login ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130784 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content "><a href="https://dashboard.tinypass.com/login" target="_blank" class="ubermenu-target-title ubermenu-target-text">
<i class="ubermenu-icon fa fa-lock"></i>
LOGIN</a></div></li><li id="menu-item-130785" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-130785 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-130785 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-130786" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130786 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.neopresse.com/">
			<input type="text" placeholder="Suchbegriff eingeben..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-130787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-130787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" href="https://www.neopresse.com/kontakt/" tabindex="0"><i class="ubermenu-icon fa fa-envelope-o"></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-130787 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-130788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130788 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-hide-mobile" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="/wp-content/uploads/shutterstock_638545531-1.jpg" style="width:100%;height:100%;margin-top:15%;" />Bonn </div></li><li id="menu-item-130789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130789 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h2>Nachricht senden:</h2>
<div role="form" class="wpcf7" id="wpcf7-f131175-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#wpcf7-f131175-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="131175" />
<input type="hidden" name="_wpcf7_version" value="5.0.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f131175-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="Name" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="Email" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false">Deine Nachricht</textarea></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></li><li id="menu-item-130790" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130790 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h2>NEOPresse.com</h2>
<p class="menu-address">
Neopresse.com ist ein Projekt von Alternative Media Publishing<br>
<br>
Krisenfrei.de<br>
Volker Hahn<br>
Hauptstraße 134<br>
D-51143 Köln
</p>
<p class="menu-address">
Web: www.krisenfrei.de<br />
Email.: info (@) am-publishing.de
</p>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-207022" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-207022 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/shop/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Shop</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-207022 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-207025" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-207025 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/shop/buecher/"><span class="ubermenu-target-title ubermenu-target-text">Bücher</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-207025 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-207354" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207354 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Das Märchen vom reichen Land</span></a></li><li id="menu-item-207358" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207358 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Feindliche Übernahme</span></a></li><li id="menu-item-207359" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Der Selbstmord Europas</span></a></li><li id="menu-item-207360" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207360 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Die Neurotische Nation</span></a></li><li id="menu-item-207361" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207361 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Der Eigentumsskandal</span></a></li><li id="menu-item-207362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Die Ordnung der Freiheit und ihre Feinde</span></a></li><li id="menu-item-207363" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207363 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Einspruch</span></a></li><li id="menu-item-207364" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207364 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Die Draghi Krise</span></a></li><li id="menu-item-207365" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Die Diesel-Lüge</span></a></li><li id="menu-item-207366" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Erfolg im Crash</span></a></li><li id="menu-item-207367" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207367 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Die Vereinigten Staaten von Europa</span></a></li><li id="menu-item-207368" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587"><span class="ubermenu-target-title ubermenu-target-text">Dunkelflaute</span></a></li></ul></li><li id="menu-item-207024" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-207024 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/shop/spezialreporte/"><span class="ubermenu-target-title ubermenu-target-text">Spezialreporte</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-207024 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-207369" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207369 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Eurobellion</span></a></li><li id="menu-item-207370" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207370 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Die 5 schlimmsten Politiker-Lügen</span></a></li><li id="menu-item-207371" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Die 9 größten Gefahren</span></a></li><li id="menu-item-207372" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207372 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</span></a></li><li id="menu-item-207373" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207373 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</span></a></li></ul></li><li id="menu-item-207023" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-207023 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.neopresse.com/shop/abodienste/"><span class="ubermenu-target-title ubermenu-target-text">Abodienste</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-207023 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-207374" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-207374 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop"><span class="ubermenu-target-title ubermenu-target-text">Überleben in der Krise</span></a></li><li id="menu-item-217867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-217867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digistore24.com/product/248615/?ds24tr=CAP_Neopresse_shop"><span class="ubermenu-target-title ubermenu-target-text">Capitol Post</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-217199" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-217199 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.waldhammer.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Waldhammer-Shop</span></a></li></ul></nav>
<!-- End UberMenu -->
        </div>
    </div>
</div>
<div id="page" class="hfeed site ">
	
		<!-- Yieldlove AdTag - neopresse.com - responsive -->
	<!-- Auf Wunsch von Seb. 30.01.19 alle Yieldlove & Taboola Werbung raus -->
<!--<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/neopresse.com_d_300x600_1', [300, 600], 'div-gpt-ad-1407836058155-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836058155-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836058155-0'); });
    </script>
</div>-->
	
		<!-- 
		Alte Taboola Werbezone in Sidebar, jetzt Yieldlove (s. oben)
		<div id="single-ad" style="margin-top:0px;">
		<div id="taboola-right-rail-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'alternating-thumbnails-rr',
				container: 'taboola-right-rail-thumbnails',
				placement: 'Right Rail Thumbnails',
				target_type: 'mix'
			  });
			</script> 
		</div>
		-->
		
	<header id="masthead" class="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

		<div class="site-header-info ">
													<a class="site-logo" href="https://www.neopresse.com/author/adminneopresse/">
			<img alt='NEOPresse' src='//www.neopresse.com/wp-content/uploads/NEOPresse_avatar_1470083344-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />		</a>

		<h1 class="site-title"><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.neopresse.com/author/adminneopresse/" title="Alle Beitr&auml;ge von Redaktion NEOPresse ansehen" rel="author">Redaktion NEOPresse</a></span></span></h1>
		<h2 class="site-description">Die Redaktion von NEOPresse wählt für Sie die interessantesten Nachrichten aus verschiedenen freien und unabhängigen Nachrichtenquellen aus.</h2>

					<div class="author-website">
				<a href="http://www.neopresse.com" target="_blank">Webseite</a>			</div>
		
		
		<div class="site-published-separator"></div>
		<h2 class="site-published">Ver&ouml;ffentlicht</h2>
		<h2 class="site-published-date"><a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="Ist die Corona-App tatsächlich freiwillig?" rel="bookmark"><time class="entry-date dt-published" datetime="2020-06-18T14:59:23+0000" itemprop="datePublished" pubdate="pubdate">18. Juni 2020</time></a></h2>
				
								</div>


	</header>
	<!-- #masthead .site-header -->

	
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<main id="content" class="site-content" role="main">

			
				<article id="post-254047" class="post-254047 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-corona tag-corona-app tag-merkel-corona tag-wirtschaft-corona" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
					<header class="entry-header">
			<h2 class="entry-title-meta">
      <span class="entry-title-meta-author">
        <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.neopresse.com/author/adminneopresse/" title="Alle Beitr&auml;ge von Redaktion NEOPresse ansehen" rel="author">Redaktion NEOPresse</a></span></span></span>
		in <a href="https://www.neopresse.com/kategorie/wirtschaft/" title="Alle Beitr&auml;ge in Wirtschaft ansehen">Wirtschaft</a>			<span class="entry-title-meta-post-date">
				<span class="sep"> | </span>
				<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="Ist die Corona-App tatsächlich freiwillig?" rel="bookmark"><time class="entry-date dt-published" datetime="2020-06-18T14:59:23+0000" itemprop="datePublished" pubdate="pubdate">18. Juni 2020</time></a>			</span>
					</h2>
		</header>
	<!-- .entry-header -->
	<div class="entry-content" itemprop="mainContentOfPage">

		<!-- 
<div id="yes-neopresse-oben"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-neopresse-oben.js?v=19-06-20" async="async"></script>-->


<!-- YES-Neopresse Artikeloben -->
<ins data-revive-em9uzwlk="23" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script><p>Frau Merkel, Herr Spahn &amp; Co. wollen uns seit Monaten weismachen, dass sowohl die Corona-Impfung als auch die Corona-Tracing-App freiwillig seien. Doch was hat es mit dem von der Europäischen Union geplanten Immunitätsausweis auf sich? Wer den nämlich nach dessen Einführung nicht besitzt, der könnte künftig von Hotels, Airlines oder Supermärkten abgewiesen werden. Arbeitgeber könnten Angestellte zwingen, einen Immunitätsausweis vorzulegen, um den Job zu behalten. Auch der Zugang zu Restaurants könnte künftig ohne Immunitätsausweis verwehrt werden. Weitere Repressalien sind denkbar.</p><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --><ins data-revive-em9uzwlk="170" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins><script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>
<p>Was sich bislang nur wie eine Utopie (oder Verschwörungstheorie) anhört, dürfte recht schnell Wirklichkeit werden. Denn Herr Spahn und Co. haben nicht umsonst 400 Millionen Impfdosen vorbestellt. Und die Biotech-Unternehmen CureVac in Tübingen und Biontech in Mainz erproben bereits Corona-Impfstoffe – mRNA-Impfstoffe versteht sich – Impfstoffe, die das menschliche Erbgut verändern.</p>
<p>Die „vertrauensbildenden“ Maßnahmen bzw. Behauptungen der Merkel-Regierung, als das sei freiwillig, dürften sich also ganz schnell als eine weitere dreiste Lüge herausstellen. Denn ersten Gerüchten zufolge sollen Restaurant-Wirte und Supermärkte „freiwillig“ entscheiden dürfen, ob sie Kunden nur noch den Zutritt zum Geschäft erlauben, wenn sie die Corona-App auf dem Handy installiert haben. Restaurants und Supermärkten wird diese Entscheidung mitnichten freigestellt werden, genau wie ihnen nicht freigestellt wurde, ob sie die „Corona-Schutzmaßnahmen“ (Abstandsregelungen, Plexiglasscheiben, Maskenpflicht) durchzusetzen haben oder nicht.</p><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --><ins data-revive-em9uzwlk="177" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins><script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script><!-- YES-AdServer Asynchronous JS Tag - Artikelmitte Neopresse --><ins data-revive-zoneid="24" data-revive-block="1"  data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins><script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>
<p>So wird es auch mit Flughäfen, Airlines und Hotels sein. Wer im ersten Schritt die App nicht hat, erhält keinen Zutritt. Im zweiten Schritt wird dann der Immunitätsausweis erforderlich sein. Die Regierung wird zwar nach wie vor behaupten, das sei gesetzlich nicht vorgeschrieben – doch wenn die Tourismus- und Gastronomiebranche hinterrücks die entsprechende Anweisung unter Androhung des Lizenzverlusts erhält, wird diese auch durchgesetzt werden.</p>
<p>Die Argumentation wird dann sein, dass Ladenbesitzer, Gastwirte, Hotels und Airlines das „berechtigte Interesse“ hätten, sich gegen Schließungen &#8222;wegen drohender Neuinfektionen&#8220; zu wappnen. Das Resultat wäre die Ausschließung von Kunden ohne Corona-App bzw. im zweiten Schritt ohne Immunitätsausweis auf Basis der Argumentation, sich und andere Kunden vor einer potentiellen „Neuinfektion“ zu schützen. Diesem teuflischen Vorhaben kann man nur einen Riegel vorschieben, wenn niemand dieses böse Spiel mitmacht. Leider wird es genügend Leute geben, die ihre „Seele verkaufen&#8220;,nur damit sie in Urlaub fliegen und in einem Restaurant essen gehen können. <a href="https://www.digistore24.com/redir/243453/Powertext/?ds24tr=Redaktion_NP" target="_blank" rel="noopener"><strong>Schlicht ein Anschlag auf die freie Gesellschaft &#8211; wir dokumentieren den Fall hier. </strong></a></p>
<script>yesScrollBoxLoad(254047)</script><div class="essb_break_scroll"></div></p><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-em9uzwlk="22" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>		<!-- Video Content Ad von Yieldlove (unter Artikel & Textwerbung) - Yieldlove AdTag - neopresse.com - responsive --><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/neopresse.com_d_640x480_1', [640, 480], 'div-gpt-ad-1407836167244-0').addService(googletag.pubads());
        }

if (window.innerWidth < 768) {
            googletag.defineSlot('/53015287/neopresse.com_m_300x250_2', [300, 250], 'div-gpt-ad-1407836167244-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836167244-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836167244-0'); });
    </script>
</div>
-->

		<!-- <div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> -->
<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; " class="krisenfrei">
		 <tr> <td>

<span style="font-size:20px; color: #; line-height:1.3; font-family:arial"> <strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong></span>


<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">

  <tbody>



       <tr>
		    <td width="40%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
				  <a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>

</td>

		  <td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
			  <ul style="font-size:16px; color: #000; font-family:Arial"> <li>
				  <strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li> </ul>

			  <ul style="font-size:16px; color: #000; font-family:Arial"> <li>
				  <strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li></ul>

			   <ul style="font-size:16px; color: #000; font-family:Arial"> <li>
				   <strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li></ul>


		  </td>


      </tr>

      <tr><td colspan="2">

	<span style="font-size:18px; line-height: 1.3"><strong><a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a> </strong></span>

		  </td>

          </tr>



  </tbody>
			 </table>
			 </td></tr></table><br><br>


		<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_bold-retina essb_1788157090 essb_links_center print-no" id="essb_displayed_shortcode_1788157090" data-essb-postid="254047" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="insidename" data-essb-url="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" data-essb-twitter-url="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" data-essb-instance="1788157090"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&t=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&t=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F&#39;,&#39;facebook&#39;,&#39;1788157090&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F&amp;url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&amp;counturl=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&#39;,&#39;twitter&#39;,&#39;1788157090&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&#39;,&#39;google&#39;,&#39;1788157090&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1788157090&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="SHARES"><span class="essb_t_nb"><span class="essb_t_nb_after">SHARES</span></span></span></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div>

					</div>
	<!-- .entry-content -->



			<div class="post-author-bottom">
			<div class="post-author-card">
									<a class="site-logo" href="https://www.neopresse.com/author/adminneopresse/">
						<img alt='NEOPresse' src='//www.neopresse.com/wp-content/uploads/NEOPresse_avatar_1470083344-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />					</a>
				
				<div class="post-author-info">
					<h1 class="site-title">
						<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.neopresse.com/author/adminneopresse/" title="Alle Beitr&auml;ge von Redaktion NEOPresse ansehen" rel="author">Redaktion NEOPresse</a></span></span>					</h1>

					<h2 class="site-description">Die Redaktion von NEOPresse wählt für Sie die interessantesten Nachrichten aus verschiedenen freien und unabhängigen Nachrichtenquellen aus.</h2>

												<div class="author-website">
								<a href="http://www.neopresse.com" target="_blank">Webseite</a>							</div>
						
				</div>
				<div class="post-published-date">
					<h2 class="site-published">Ver&ouml;ffentlicht</h2>
					<h2 class="site-published-date"><a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="Ist die Corona-App tatsächlich freiwillig?" rel="bookmark"><time class="entry-date dt-published" datetime="2020-06-18T14:59:23+0000" itemprop="datePublished" pubdate="pubdate">18. Juni 2020</time></a></h2>
										
					
				</div>
			</div>
		</div>
		<!-- .post-author-bottom -->
		
					
	
	
<!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-em9uzwlk="135" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>


<style>
	
	.yes-unter-related {
		
		margin-top:0px;
		
	}

	
</style>	

	<footer class="entry-meta">
	



		
					<div id="share-comment-button">
				<button>
					<i class="share-comment-icon"></i>Dein Kommentar				</button>
			</div>
		
			
		
		
		
	</footer>
	<!-- .entry-meta -->
</article><!-- #post-254047 -->

				
	<div id="commentform-top"></div> <!-- do not remove; used by jQuery to move the comment reply form here -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" style="display:none;">Antwort Abbrechen</a></small></h3>			<form action="https://www.neopresse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div id="main-reply-title"><h3>Dein Kommentar</h3></div><div class="comment-form-reply-title"><p>Kommentar</p></div><p class="comment-form-comment" id="comment-form-field"><textarea id="comment" name="comment" cols="60" rows="6" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" value="" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><input id="email" name="email" type="text" value="" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='254047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e49d3c2697" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p>			</form>
			</div><!-- #respond -->
	

	<div id="comments" class="comments-area">
				
							<h2 class="comments-title">
					<i class="comments-title-icon"></i>
					14 Kommentare				</h2>
			
			
			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-389920">
		<article id="comment-389920" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/6ff5d38e7ec27a4e0daf2b3d2ffc4f65?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ff5d38e7ec27a4e0daf2b3d2ffc4f65?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">S.U.</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389920">
						<time pubdate datetime="2020-06-18T15:43:20+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="6" bury="21" class="diggcomment" cid="389920"></div><p>Das ist meiner Meinung nach unvorstellbar was hier im Artikel geschildert wird. Diese Ausmaße der Kontrolle und Zwang kann die Regierung niemals durchsetzen &#8211; dann gibt es einen Aufstand.<br />
Also für mich persönlich könnte ich wie immer auch andere Wege finden meine Freiheit und Ruhe zu erhalten.<br />
Dann lasse ich halt einkaufen im Supermarkt und Urlaub kann man auch hier im wunderschönen Rheinland machen.<br />
&#8222;Trautes Heim Glück allein&#8220;.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389920#respond' onclick='return addComment.moveForm( "comment-389920", "389920", "respond", "254047" )' aria-label='Antworte auf S.U.'>Antworte an S.U.</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-389923">
		<article id="comment-389923" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/b575118e493bce4f02fca72cb98fbcbd?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b575118e493bce4f02fca72cb98fbcbd?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">tuetz</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389923">
						<time pubdate datetime="2020-06-18T17:48:03+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="18" bury="1" class="diggcomment" cid="389923"></div><p>diese Schweine, ich sage Euch, das machen die tatsächlich. Naja was soll aus einem Tuntenhirn schin vernünftiges rauskommen. Ich jedenfalls habe noch nie einen Stier auf der Weide einen anderen Stier besteigen sehen oder einen Hengst einen anderen Hengst. In seinem Gehirn muss einiges locker sein und der führt das Gesundheitsministerium an, Pfui Deibel. Mündige Bürger lasst euch nicht verarschen, von wegen Freiwilligkeit. Sie wollen uns ausspionieren, unsere Gene verändern und unsere DNS &#8222;ausrichten. Ausrichten für schnelleres Sterben, Immunschwäche, Impotenz und was weis ich für was noch. Deutsches Volk erhebt euch endlich, lässt nicht zu dass diese verbrecherisch arbeitende Regierung weiter am Ruder bleibt. Spãtest zur nächsten Wahl.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389923#respond' onclick='return addComment.moveForm( "comment-389923", "389923", "respond", "254047" )' aria-label='Antworte auf tuetz'>Antworte an tuetz</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-3" id="li-comment-389957">
		<article id="comment-389957" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/da798abec697b3584918fd8edbf01c77?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da798abec697b3584918fd8edbf01c77?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Rene Rammler</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389957">
						<time pubdate datetime="2020-06-19T10:44:30+00:00">
							19. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="2" bury="0" class="diggcomment" cid="389957"></div><p>Deine Bedenken gegenüber dem, was da noch alles kommen wird (und das wird es mit Sicherheit), teile ich weitestgehend. Doch der Vergleich mit den Tieren hinkt völlig und zeigt mangelnde Bildung.<br />
Es lohnt durchaus, sich mal über einige Affenarten zu bilden. Vor allem darüber, was die Beta-Männchen untereinander machen, wenn sie am Alpha-Männchen nicht vorbei und damit nicht zum Zuge bei den Weibchen kommen. Richtig: sie besteigen sich gegenseitig.<br />
Das Phänomen gibt&#8217;s auch bei anderen Tierarten. Die Natur findet immer einen Weg &#8211; auch um Druck abzubauen!<br />
Das alles hat aber rein gar nichts mit den sehr fragwürdigen Äußerungen unseres Gesundheitsministers zu tun. :-)<br />
Wo er was reinsteckt, interessiert mich weniger, als seine politischen Taten.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389957#respond' onclick='return addComment.moveForm( "comment-389957", "389957", "respond", "254047" )' aria-label='Antworte auf Rene Rammler'>Antworte an Rene</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="li-comment-389930">
		<article id="comment-389930" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/45a8073fe761c0b8a8cf16c73314a875?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45a8073fe761c0b8a8cf16c73314a875?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">arno energieüberträger</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389930">
						<time pubdate datetime="2020-06-18T19:49:03+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="4" bury="0" class="diggcomment" cid="389930"></div><p>Gut S . U. Ganz meiner  meinung,ich bin Rentner und habe damit kein Problem, denn  ich kann mein schöne Zeit einteilen wie ich will, dabei einen schönen Garten, und dann werde ich sehen wie schlecht es den Menschen  geht, und viele krankheiten kommen,<br />
Ich wünsche das die guten Menschen  Siegen,, AMENa</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389930#respond' onclick='return addComment.moveForm( "comment-389930", "389930", "respond", "254047" )' aria-label='Antworte auf arno energieüberträger'>Antworte an arno</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-389922">
		<article id="comment-389922" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/4e8cab004dcdab57599f0af23f98dc72?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e8cab004dcdab57599f0af23f98dc72?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Realist</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389922">
						<time pubdate datetime="2020-06-18T17:23:33+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="9" bury="0" class="diggcomment" cid="389922"></div><p>SPIONAGE  APP  FÜR ALLE DIE UNS GLÄSERND  MACHEN WOLLEN + OFFEN WIE EIN SCHEUNENTOR,EIN PUZZLE-TEIL MEHR, FÜR DIE NWO.</p>
<p>Hier ein Link (Hacker haben Lücke gefunden ,das RKI informiert und die haben es ignoriert,weil es nach überprüfen immer noch vorhanden ist und uns als sicher verkauft wird).<br />
Vielleicht Absicht ???</p>
<p>Ab Min. 10</p>
<p><a href="http://www.youtube.com/watch?v=UeAoS-OxN9o" rel="nofollow">http://www.youtube.com/watch?v=UeAoS-OxN9o</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389922#respond' onclick='return addComment.moveForm( "comment-389922", "389922", "respond", "254047" )' aria-label='Antworte auf Realist'>Antworte an Realist</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="li-comment-389924">
		<article id="comment-389924" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/9d591e7be4d39e4eef66b5c46d40555b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d591e7be4d39e4eef66b5c46d40555b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Fritz I</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389924">
						<time pubdate datetime="2020-06-18T17:50:27+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="8" bury="0" class="diggcomment" cid="389924"></div><p>Das sehe ich zwar auch so kommen, aber wir wissen ja bereits aus zahlreichen Beispielen, dass unsere Politiker mangels Bildung und fehlender fachlicher Beratung das Grundgesetz immer und immer wieder bei ihren Gesetzesvorhaben ignorieren bzw. falsch interpretieren. In diesem Fall der App und wenn es so kommen sollte wie beschrieben, dann wäre das ein eklatanter Verstoß gegen Artikel 3 GG. Danach wäre, wer glaubt, sich nicht impfen lassen zu müssen, weil er das nicht braucht oder möchte, aus was für Gründen auch immer (&#8222;Glaubens&#8220;, &#8222;Religiös&#8220;, usw.) benachteiligt. Geht dann ales wieder nach Karlsruhe. Die Jungs reiben sich da schon die Hände.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389924#respond' onclick='return addComment.moveForm( "comment-389924", "389924", "respond", "254047" )' aria-label='Antworte auf Fritz I'>Antworte an Fritz</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-389938">
		<article id="comment-389938" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/178291b935fac3b0d91246c78fb57903?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/178291b935fac3b0d91246c78fb57903?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">illo</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389938">
						<time pubdate datetime="2020-06-18T22:35:05+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="4" bury="0" class="diggcomment" cid="389938"></div><p>&#8222;&#8230; dann wäre das ein eklatanter Verstoß gegen Artikel 3 GG.&#8220;</p>
<p>Der ist bis dahin schon vorsichtshalber abgeschafft und der Michel döst immernoch.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389938#respond' onclick='return addComment.moveForm( "comment-389938", "389938", "respond", "254047" )' aria-label='Antworte auf illo'>Antworte an illo</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-3" id="li-comment-389963">
		<article id="comment-389963" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/4b2fdc4fd2997af0139a01da754d7ddf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b2fdc4fd2997af0139a01da754d7ddf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Church</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389963">
						<time pubdate datetime="2020-06-19T14:13:34+00:00">
							19. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="0" class="diggcomment" cid="389963"></div><p>Genau so wie Art. 23 GG erloschen wurde. Das GG ist schon längst out.<br />
Deutsche passe, der Deutsche ist EU-Bürger.<br />
Das merkt der nicht mal, wenn man ihm sagt, dass er am längsten bis zur<br />
Rente braucht und jährlich die höchsten Beiträge an ein Nicht-Euro-Land wie Polen überweist, um anschließend keinen Cent für den Wehretat zwecks<br />
Nato-Bündnistreue mehr besitzt.<br />
Das GG wird schleichend durch eine EU-Verfassung (mit Todesstrafe, siehe aktuelles Präzendenzurteil für zu schnelles Fahren)<br />
abgelöst.<br />
Btw. Jim Humble hat was für gläubige Impfketzer.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389963#respond' onclick='return addComment.moveForm( "comment-389963", "389963", "respond", "254047" )' aria-label='Antworte auf Church'>Antworte an Church</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment even depth-3" id="li-comment-389964">
		<article id="comment-389964" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/bb18e9a4b7ffbabe4fe5b1afe5954578?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb18e9a4b7ffbabe4fe5b1afe5954578?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Church</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389964">
						<time pubdate datetime="2020-06-19T14:40:16+00:00">
							19. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="0" class="diggcomment" cid="389964"></div><p>Das mit Artikel 23 GG, Nachtrag<br />
Der Geltungsbereich wird in der Präamble des GG verteidigt.<br />
Nicht, dass jemand denkt ich würde das Grundgesetz nicht mehr achten, herrje, mein Fehler.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389964#respond' onclick='return addComment.moveForm( "comment-389964", "389964", "respond", "254047" )' aria-label='Antworte auf Church'>Antworte an Church</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-389925">
		<article id="comment-389925" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/4d565625e03ad004fa10554fe234899e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d565625e03ad004fa10554fe234899e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">lutz</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389925">
						<time pubdate datetime="2020-06-18T18:38:15+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="3" bury="0" class="diggcomment" cid="389925"></div><p>Zunächst sollte man vielleicht festhalten, daß das Internet in dieser Form nicht verfassungskonform ist, also illegal.<br />
Man vergleiche doch mal, was das Smartphone kann mit den Bürgerrechten im GG. Die meisten kennen ihre Bürgerrechte gar nicht.<br />
Das Internet ist eine gewaltige Überwachungs und Spionagemaschine. Despoten richten es ein als Freizeitbeschäftigung und &#8222;Soziales Medium&#8220;, machen schlechte Politik, werden über das Netz angegriffen, zensieren es daraufhin kaputt und was übrig bleibt ist &#8211; die gewaltige Überwachungs- und Spionagemaschine.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389925#respond' onclick='return addComment.moveForm( "comment-389925", "389925", "respond", "254047" )' aria-label='Antworte auf lutz'>Antworte an lutz</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-389928">
		<article id="comment-389928" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/650692aac7e8298f114b9b6805d173cb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/650692aac7e8298f114b9b6805d173cb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Liberty</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389928">
						<time pubdate datetime="2020-06-18T19:17:46+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="7" bury="0" class="diggcomment" cid="389928"></div><p>Bill Gates Allmächtig hat es selbst angekündigt das er uns alle impfen will mit &#8222;Nebenwirkungen&#8220; dezimieren. Jetzt merkt er Gegenwind  von wachen Bürgern und will es nie gesagt haben. Aber Alles ist heute archiviert. unter diesen lehne ich und viele Andere jegliche Impfung ab und lasse mich auch nicht erpressen und wenn Reiseveranstalter, Hotels und Restaurants darauf bestehen dann verlieren sie Kunden und damit Umsatz. VISA macht es auch auf die linke Tour, schenkt der Gastronomie Geld wenn sie Barzahlung ablehnen. Das ist Krieg mit Geld gegen die Bürger. Die Geldbonzen ersticken schon fast im Geld und wollen uns zu Sklaven degradieren und enteignen und kriegen nie genug!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389928#respond' onclick='return addComment.moveForm( "comment-389928", "389928", "respond", "254047" )' aria-label='Antworte auf Liberty'>Antworte an Liberty</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-389966">
		<article id="comment-389966" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/857969d00a47d2bba3967e85b52e0e92?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/857969d00a47d2bba3967e85b52e0e92?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Robert</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389966">
						<time pubdate datetime="2020-06-19T15:26:44+00:00">
							19. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="0" class="diggcomment" cid="389966"></div><p>Herr Z.Brzezinski hat in seinem Buch gesagt, wir können nur die NWO Ideologie durchdrücken, wenn sich die Völker nicht wehren. Bill Gates ist nur ein Mensch, der Enden kann, wie S,Hussein oder N.Ceausescu, und niemand wird ihm nachweinen.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389966#respond' onclick='return addComment.moveForm( "comment-389966", "389966", "respond", "254047" )' aria-label='Antworte auf Robert'>Antworte an Robert</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-389934">
		<article id="comment-389934" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/f7ecc56a51738246d094d16641dd62ab?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7ecc56a51738246d094d16641dd62ab?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">GG</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389934">
						<time pubdate datetime="2020-06-18T21:13:02+00:00">
							18. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="4" bury="0" class="diggcomment" cid="389934"></div><p>Freiwillig ist in &#8222;Täuscheland&#8220; gar nichts, meistens werden dann Erpresser-Gesetze beschlossen, die den Bürger unter dem Deckmantel der &#8222;Freiwilligkeit&#8220; zu etwas zwingen, es verstösst also definitiv gegen das Grundgesetz. Nachher wird man sagen, der Bürger hat es ja &#8222;freiwillig&#8220; akzeptiert, das aber auch nur, weil er sonst einen massiven Nachteil haben würde, also wird er &#8222;freiwillig&#8220; per krimineller Gesetzgebung zu etwas gezwungen. Solche Gesetze gibt es ja schon seit etlichen Jahren, aber es interessiert niemand, das dadurch Grundgesetze und Menschenrechte mit Füßen getreten werden, auch  kein Karlsruhe juckt das, denn es gibt keine unabhängigen Entscheider im System. Wenn doch, dann werden sie auf Linie gebracht oder abgesetzt.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389934#respond' onclick='return addComment.moveForm( "comment-389934", "389934", "respond", "254047" )' aria-label='Antworte auf GG'>Antworte an GG</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="li-comment-389956">
		<article id="comment-389956" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/77d7e5387bf34971b4cb2c3ee59a468c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77d7e5387bf34971b4cb2c3ee59a468c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">John Kangal</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/#comment-389956">
						<time pubdate datetime="2020-06-19T09:08:18+00:00">
							19. Juni 2020						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="2" bury="0" class="diggcomment" cid="389956"></div><p>Die totale Überwachung</p>
<p>aber nur bei den Deutschen. Neger und Moslems können in Deutschland tun was sie wollen. Glauben Sie nicht? Sehe ich jeden Tag in deutschen Städten.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/?replytocom=389956#respond' onclick='return addComment.moveForm( "comment-389956", "389956", "respond", "254047" )' aria-label='Antworte auf John Kangal'>Antworte an John</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
		
		
		
			
			<div id="share-comment-button-bottom">
				<button>
					<i class="share-comment-icon"></i>Dein Kommentar				</button>
			</div>
			<div id="commentform-bottom"></div> <!-- do not remove; used by jQuery to move the comment reply form here -->
		
					<div id="webmentions" class="mentions-list">
				<h3>Webmentions</h3>
								<li class="pingback even thread-odd thread-alt depth-1" id="li-comment-389921">
											<cite class="fn"><a href='https://welt.web25.info/2020/06/18/ist-die-corona-app-tatsaechlich-freiwillig/' rel='external nofollow' class='url'>Ist die Corona-App tatsächlich freiwillig? &#8211; Die Welt</a></cite>						<small>19. Juni 2020</small>
										<div digg="2" bury="0" class="diggcomment" cid="389956"></div><p>[&#8230;] Source link  [&#8230;]</p>
				</li>
							</div>
		
							
	</div><!-- #comments .comments-area -->


				
																			<div id="taglist">
						<ul class="taglist"><li class="taglist-title">Anderer Inhalt mit diesem Tag</li><li><a href="https://www.neopresse.com/tag/corona/" rel="tag">Corona</a></li><li><a href="https://www.neopresse.com/tag/corona-app/" rel="tag">Corona-App</a></li><li><a href="https://www.neopresse.com/tag/merkel-corona/" rel="tag">Merkel Corona</a></li><li><a href="https://www.neopresse.com/tag/wirtschaft-corona/" rel="tag">Wirtschaft Corona</a></li></ul>					</div>
				
			
		<!-- Leaderboard 728 x 90 px. Unten im Footerbereich der Artikelseite - Yieldlove AdTag - neopresse.com - responsive -->
<!-- <script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/neopresse.com_d_728x90_1', [728, 90], 'div-gpt-ad-1407836150473-0').addService(googletag.pubads());
        }

if (window.innerWidth < 768) {
            googletag.defineSlot('/53015287/neopresse.com_m_300x250_3', [300, 250], 'div-gpt-ad-1407836150473-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836150473-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836150473-0'); });
    </script>
</div>
-->
		</main>
		<!-- #content .site-content -->
	</div><!-- #primary .content-area -->
<!--Sidebar start-->
<div id="secondary" class="widget-area" role="complementary">
	</div><!-- #secondary .widget-area -->
<!--Sidebar end-->

</div><!-- #main .site-main -->
</div><!-- #page .hfeed .site -->

<script type="text/javascript" src="//cdn.jsdelivr.net/cookie-bar/1/cookiebar-latest.min.js?theme=grey&remember=180&privacyPage=http%3A%2F%2Fwww.neopresse.com%2Fdatenschutz%2F"></script>

	<script type="text/javascript">
		var niceMessageSetup = { "text": [
			{ "title": "Die Sache mit den Adblockern...", "message": "Ja, Werbung nervt, aber es ist die einzige Möglichkeit NEOPresse ohne direkten finanziellen Beitrag von dir am Leben zu erhalten. Deshalb bieten wir Unterstützern NEOPresse <strong>100% werbefrei</strong> an. Für <strong>nur 3,33&euro;</strong> pro Monat!<br /><br /><a href=\"/unterstuetzen/\"><button> Jetzt Unterstützer werden!</button></a><br /><br /> Vielen herzlichen Dank!" }
		]};
	</script>

<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter" role="contentinfo">

	<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-33241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33241"><a href="https://www.neopresse.com/about/">Über NEOPresse</a></li>
<li id="menu-item-33234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33234"><a href="https://www.neopresse.com/autor-werden/">Autor werden</a></li>
<li id="menu-item-33235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33235"><a href="https://www.neopresse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-33236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33236"><a href="https://www.neopresse.com/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-33239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33239"><a href="https://www.neopresse.com/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-33240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33240"><a href="https://www.neopresse.com/nutzungsvereinbarung/">Nutzungsvereinbarung für Autoren</a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="https://www.neopresse.com/werben-auf-neopresse/">Werben auf NEOPresse</a></li>
<li id="menu-item-33238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33238"><a href="https://www.neopresse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-33237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33237"><a href="https://www.neopresse.com/impressum/">Impressum</a></li>
<li id="menu-item-130793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130793"><a href="/wp-login.php">Autoren-Login</a></li>
</ul></div>
	<div class="site-info">
		&copy;&nbsp;NEOPresse 2012 - 2020 - Alle Rechte vorbehalten	</div>
	<!-- .site-info -->
</footer><!-- #colophon .site-footer -->

<div class="essb-point essb-point-bottomright essb-point-round " id="essb-point" data-trigger-scroll="no" data-point-type="simple" data-autoclose=""><i class="essbpb-share essb_icon_share" style="background-color:#004875;"></i><div class="essb-point-total" style="background-color:#ff5400;"><span class="essb-total " data-network-list="facebook,google,twitter,vk,mail" data-url="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" data-full-number="false" data-post="254047" ><span class="essb-total-value essb-block"></span></span></div></div><div class="essb-point-share-buttons essb-point-share-buttons-bottomright essb-point-share-buttons-simple"><div class="essb-point-share-buttons-content"><div class="essb_links essb_displayed_point essb_share essb_template_bold-retina essb_201366015 essb_fixedwidth_36_center essb_network_align_center essb_links_center print-no" id="essb_displayed_point_201366015" data-essb-postid="254047" data-essb-position="point" data-essb-button-style="icon" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" data-essb-twitter-url="https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" data-essb-instance="201366015"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&t=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&t=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F&#39;,&#39;facebook&#39;,&#39;201366015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&#39;,&#39;google&#39;,&#39;201366015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ist+die+Corona-App+tats%C3%A4chlich+freiwillig%3F&amp;url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&amp;counturl=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&#39;,&#39;twitter&#39;,&#39;201366015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.neopresse.com/wirtschaft/ist-die-corona-app-tatsaechlich-freiwillig/&#39;,&#39;vk&#39;,&#39;201366015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;201366015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div>		<!-- Progress Bar - https://github.com/rstacruz/nprogress -->

		<div class="bar" role="bar"></div>
		<script type="text/javascript">
			NProgress.start();

			setTimeout(function () {

				NProgress.done();

				jQuery('.fade').removeClass('out');

			}, 1000);

			jQuery("#b-0").click(function () {
				NProgress.start();
			});
			jQuery("#b-40").click(function () {
				NProgress.set(0.4);
			});
			jQuery("#b-inc").click(function () {
				NProgress.inc();
			});
			jQuery("#b-100").click(function () {
				NProgress.done();
			});
		</script>

		<!-- End Progress Bar -->

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.neopresse.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","post_id":"254047"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/independent-publisher/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/comment-reply.min.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-8","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.neopresse.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/wp-embed.min.js?ver=6d3889f5553eb9240b48c704fd8823ce'></script>
<script async="async" type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Teile das mit einem Freund</p><label class="essb_mailform_content_label">Deine Email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Deine Email"/><label class="essb_mailform_content_label">Empfänger Email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Empfänger Email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Senden</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Abbrechen</button></div><input type="hidden" id="essb_mail_salt" value="686278191"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter-animations"  href="https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_36_center a { width: 36px;}</style><script type="text/javascript" src="https://www.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons-total.min.js"></script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><img src="https://ssl-vg03.met.vgwort.de/na/510be08d99274a409b72ecbd513b0ee4" width="1" height="1" alt="" style="display:none" />
<!-- ----------- TINYPASS APPLAUSE --------
	<script type="text/javascript">
		window._tpm = window._tpm || [];
		window._tpm['paywallID'] = '33157841';
		window._tpm['trackPageview'] = true;
	</script>
	<script type="text/javascript" src="//cdn.tinypass.com/tpl/d1/tpm.js"></script>

-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28718959-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Taboola end -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.10037302970886 seconds, on 19-06-20 15:26:44 -->