<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69</title>
	<meta name="description" content="Länger arbeiten, weniger lang Rente kassieren - ein interessantes Modell - bitte TEILEN Sie den Beitrag" />
	<link rel="canonical" href="https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69" />
	<meta property="og:description" content="Länger arbeiten, weniger lang Rente kassieren - ein interessantes Modell - bitte TEILEN Sie den Beitrag" />
	<meta property="og:url" content="https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/" />
	<meta property="og:site_name" content="NEOPresse - Unabhängige Nachrichten" />
	<meta property="article:publisher" content="https://www.facebook.com/neopresse" />
	<meta property="article:author" content="https://www.facebook.com/neopresse" />
	<meta property="article:published_time" content="2022-12-29T13:26:27+00:00" />
	<meta property="article:modified_time" content="2022-12-29T11:29:07+00:00" />
	<meta property="og:image" content="https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="NEOPresse" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@neopresse" />
	<meta name="twitter:site" content="@neopresse" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="NEOPresse" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/","url":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/","name":"Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69","isPartOf":{"@id":"https://www.neopresse.com/#website"},"primaryImageOfPage":{"@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/#primaryimage"},"image":{"@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/#primaryimage"},"thumbnailUrl":"https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1.jpg","datePublished":"2022-12-29T13:26:27+00:00","dateModified":"2022-12-29T11:29:07+00:00","author":{"@id":"https://www.neopresse.com/#/schema/person/d4b53e5a68a77a94d53aa4c509c0426b"},"description":"Länger arbeiten, weniger lang Rente kassieren - ein interessantes Modell - bitte TEILEN Sie den Beitrag","breadcrumb":{"@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/#primaryimage","url":"https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1.jpg","contentUrl":"https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1.jpg","width":800,"height":600},{"@type":"BreadcrumbList","@id":"https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.neopresse.com/"},{"@type":"ListItem","position":2,"name":"Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69"}]},{"@type":"WebSite","@id":"https://www.neopresse.com/#website","url":"https://www.neopresse.com/","name":"NEOPresse - Unabhängige Nachrichten","description":"Die Zeitung der 99%","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.neopresse.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.neopresse.com/#/schema/person/d4b53e5a68a77a94d53aa4c509c0426b","name":"NEOPresse","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.neopresse.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9f0c829543fabda94ccde27fa3576001?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9f0c829543fabda94ccde27fa3576001?s=96&d=mm&r=g","caption":"NEOPresse"},"description":"Die Redaktion von NEOPresse wählt für Sie die interessantesten Nachrichten aus verschiedenen freien und unabhängigen Nachrichtenquellen aus.","sameAs":["http://www.neopresse.com","https://www.facebook.com/neopresse","https://twitter.com/neopresse"],"url":"https://www.neopresse.com/author/adminneopresse/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Feed" href="https://www.neopresse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Kommentar-Feed" href="https://www.neopresse.com/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.neopresse.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.neopresse.com/wp-content/cache/wpfc-minified/2zoinyx2/dg8i0.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='membermouse-jquery-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.13.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='membermouse-main-css'  href='https://www.neopresse.com/wp-content/plugins/membermouse/resources/css/common/mm-main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='membermouse-buttons-css'  href='https://www.neopresse.com/wp-content/plugins/membermouse/resources/css/common/mm-buttons.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.neopresse.com/wp-content/cache/wpfc-minified/e608txp8/dg8i0.css" media="all"/>
<link rel='stylesheet' id='membermouse-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.neopresse.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.neopresse.com/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.neopresse.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookieconsent-css'  href='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.neopresse.com/wp-content/cache/wpfc-minified/9j24yvmd/dg8i0.css" media="all"/>
<script src='//www.neopresse.com/wp-content/cache/wpfc-minified/k1iip8bc/dg8i0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='membermouse-global-js-extra'>
/* <![CDATA[ */
var MemberMouseGlobal = {"jsIsAdmin":"","adminUrl":"https:\/\/www.neopresse.com\/wp-admin\/","globalurl":"https:\/\/www.neopresse.com\/wp-content\/plugins\/membermouse","checkoutProcessingPaidMessage":"Please wait while we process your order...","checkoutProcessingFreeMessage":"Please wait while we create your account...","checkoutProcessingMessageCSS":"mm-checkout-processing-message","currencyInfo":{"currency":"USD","postfixIso":false,"name":"United States Dollar","int_curr_symbol":"&#85;&#83;&#68;&#32;","currency_symbol":"$","mon_decimal_point":".","mon_thousands_sep":",","mon_grouping":"3;3","positive_sign":"","negative_sign":"","int_frac_digits":"2","frac_digits":"2","p_cs_precedes":"1","p_sep_by_space":"0","n_cs_precedes":"1","n_sep_by_space":"0","p_sign_posn":"1","n_sign_posn":"1"}};
/* ]]> */
</script>
<script src='//www.neopresse.com/wp-content/cache/wpfc-minified/6w6ljr7w/dg8i0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/membermouse/resources/js/global.js' id='membermouse-global-js'></script> -->
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/membermouse/resources/js/common/mm-common-core.js' id='mm-common-core.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/membermouse/resources/js/user/mm-preview.js' id='mm-preview.js-js'></script> -->
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.neopresse.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.neopresse.com\/wp-json\/wordpress-popular-posts","ID":404937,"token":"fd9b944707","lang":0,"debug":0}
</script>
<script src='//www.neopresse.com/wp-content/cache/wpfc-minified/7vnza64d/dg8i0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.neopresse.com/wp-content/themes/mh_newsdesk/js/scripts.js' id='mh-scripts-js'></script> -->
<link rel="https://api.w.org/" href="https://www.neopresse.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.neopresse.com/wp-json/wp/v2/posts/404937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neopresse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neopresse.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.neopresse.com/?p=404937' />
<link rel="alternate" type="application/json+oembed" href="https://www.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopresse.com%2Fwirtschaft%2Fwirtschaftsweiser-werding-fuer-rente-mit-69%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neopresse.com%2Fwirtschaft%2Fwirtschaftsweiser-werding-fuer-rente-mit-69%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.1" /><!-- Missing Google Analytics ID or Analytics Integration disabled -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]>
<script src="https://www.neopresse.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Von Site Kit hinzugefügtes Google-Tag-Manager-Snippet -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TFRZRF3' );
			
</script>

<!-- Ende des von Site Kit hinzugefügten Google-Tag-Manager-Snippets -->
		<style type="text/css" id="wp-custom-css">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</style>
		
<script data-ad-client="ca-pub-4162533776393586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="google-site-verification" content="hTrMmhARVxzir1BXXAM-ht_vF7vYo4YW_3ul-9QoUng" />

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '338424401544922');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=338424401544922&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->

</head>
<body class="post-template-default single single-post postid-404937 single-format-standard mh-right-sb mh-loop-layout4" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.neopresse.com/" title="NEOPresse - Unabhängige Nachrichten" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.neopresse.com/wp-content/uploads/2021/03/Neopresse_Logo.png" height="735" width="3875" alt="NEOPresse - Unabhängige Nachrichten" />
<div class="logo">
<h1 class="logo-title">NEOPresse - Unabhängige Nachrichten</h1>
<h2 class="logo-tagline">Die Zeitung der 99%</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">

		<style>

.main-nav .inside-navigation {

    display: flex;
    align-items: center;
    flex-wrap: wrap;
    justify-content: space-between;

}


button.menu-toggle {
    background-color: transparent;
    flex-grow: 1;
    border: 0;
    text-align: center;
}

.menu-toggle {
    color: #ffffff;
}

.menu-toggle .gp-icon+.mobile-menu {
    padding-left: 9px;
    text-transform: Uppercase;
    font-family: 'Oswald', Helvetica, Arial, sans-serif;
}

.gp-icon {
    display: inline-flex;
    align-self: center;
}

.gp-icon svg {
    height: 1em;
    width: 1em;
    top: .125em;
    position: relative;
    fill: currentColor;
}

.icon-menu-bars svg:nth-child(2), .toggled .icon-menu-bars svg:nth-child(1) {
    display: none;
}

.toggled .icon-menu-bars svg:nth-child(2) {
    display: block;
}

.menu-toggle {
    display: none;
}

.menu-toggle {
    padding: 0 20px;
    line-height: 45px;
    margin: 0;
    font-weight: 400;
    text-transform: none;
    font-size: 15px;
    cursor: pointer;
}


.main-nav.toggled .menu-upper_menu-container>ul {

 display: block;

}

.main-nav.toggled .menu-upper_menu-container {
    flex-basis: 100%;
    order: 3;
}



@media (max-width: 800px){

	.main-nav .menu-toggle {
    	display: block;
	}

	.main-nav ul {

		display: none;

	}

	.main-nav.toggled .menu-upper_menu-container li {

		float:none;
		border:none;
		border-left:none;

	}

	.main-nav li.current-menu-item {

    	background: #005a8c;

	}

	.main-nav.toggled li {

		-moz-transition: all 0s;
		-webkit-transition: all 0s;
		-o-transition: all 0s;
		transition: all 0s;

	}


}



</style>


		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

			<div class="inside-navigation grid-container">
				<button class="menu-toggle">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https//www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z"></path>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z"></path>
					</svg></span><span class="mobile-menu">Menü</span></button>



					<div class="menu-upper_menu-container"><ul id="menu-upper_menu" class="menu"><li id="menu-item-33223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33223"><a href="https://www.neopresse.com">Home</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.neopresse.com/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-269141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269141"><a href="https://www.neopresse.com/kategorie/finanzen/">Finanzen</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.neopresse.com/kategorie/politik/">Politik</a></li>
<li id="menu-item-262982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262982"><a href="https://www.neopresse.com/kategorie/gesundheit/">Gesundheit</a></li>
<li id="menu-item-371224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371224"><a href="https://www.neopresse.com/kategorie/statistiken/">Statistiken</a></li>
<li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.neopresse.com/mission/">Mission</a></li>
<li id="menu-item-359846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-359846"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-359847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359847"><a rel="nofollow" href="https://www.neopresse.com/lps/neopresse-dossier/?ds24tr=neopresse-menue">NEOpresse Dossier</a></li>
	<li id="menu-item-359848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359848"><a rel="nofollow" href="https://www.neopresse.com/lps/uik-long/?ds24tr=neopresse-menue">Überleben in der Krise</a></li>
	<li id="menu-item-359849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359849"><a rel="nofollow" href="https://www.neopresse.com/lps/capitol-post/?ds24tr=neopresse-menue">Capitol Post</a></li>
</ul>
</li>
</ul></div>

			</div>

</nav>

<script>

document.addEventListener('DOMContentLoaded', function () {

	$(function() {



	  	$('.menu-toggle').on('click touchstart',function(e){

	  		e.preventDefault();
			e.stopPropagation();

	  		$('.main-nav ').toggleClass('toggled');


	  	});

	});

})

</script>

		<div class="header-sub clearfix">
						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.neopresse.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header>

<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage">
		<nav class="breadcrumb"><span itemscope><a href="https://www.neopresse.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope><a href="https://www.neopresse.com/kategorie/wirtschaft/" itemprop="url"><span itemprop="title">Wirtschaft</span></a></span></nav>
<article id="post-404937" class="post-404937 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-altersvorsorge tag-rente tag-rentenalter tag-rentenversicherung">
    <header class="entry-header clearfix">
        <h1 class="entry-title">
			Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69        </h1>
         <img width="777" height="437" src="https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-777x437.jpg 777w, https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-180x101.jpg 180w, https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-260x146.jpg 260w, https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-373x210.jpg 373w, https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" />

<p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.neopresse.com/author/adminneopresse/">NEOPresse</a></span>
<span class="entry-meta-date updated">29. Dezember 2022</span>
</p>
<div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.neopresse.com/tag/altersvorsorge/" rel="tag">Altersvorsorge</a><a href="https://www.neopresse.com/tag/rente/" rel="tag">Rente</a><a href="https://www.neopresse.com/tag/rentenalter/" rel="tag">Rentenalter</a><a href="https://www.neopresse.com/tag/rentenversicherung/" rel="tag">Rentenversicherung</a></div>

    </header>




<div class="entry-content clearfix">

		<div>
<p>Der Wirtschaftsweise Martin Werding, Mitglied im Sachverständigenrat zur Begutachtung der deutschen Wirtschaft, fordert für die gesetzliche Rente einen &#8222;langfristigen Plan&#8220;. Ansonsten würde &#8222;die falsche Erwartung geweckt, es könne immer beim Eintrittsalter von 67 bleiben&#8220;, so Werding. Er hält ab dem Jahr 2055 ein Eintrittsalter von 69 Jahren für möglich.</p>
<h2>Länger arbeiten, weniger lang Rente kassieren &#8211; ein interessantes Modell</h2>
<p>&#8222;Der Wirtschaftsweise Martin Werding hat eine neue Reformdebatte über die Zukunft der Rente angestoßen. &#8222;Wir brauchen bei der gesetzlichen Rente einen langfristigen Plan. Die Diskussion über eine Reform des Systems ist unausweichlich und darf nicht länger verschoben werden&#8220;, sagte er der &#8222;Bild&#8220; (Donnerstagausgabe).</p>
<p>Sonst werde die falsche Erwartung geweckt, es könne immer beim Eintrittsalter von 67 bleiben, so Werding. Der Ökonom schlägt seinerseits vor, die Regelaltersgrenze ab 2030 an die Lebenserwartung zu koppeln. &#8222;Entsprechend den aktuellen Statistikdaten würde das bedeuten, dass sich der Renteneintritt pro Jahr um einen Monat nach verschiebt. Etwa ab 2055 wären wir dann bei einem Eintrittsalter von 69 Jahren.&#8220;</p><section id="artikelmitte"></section>
<p>Für Menschen, die gesundheitlich beeinträchtigt sind, solle es aber Härtefallregeln geben, so Werding.&#8220;</p>
<p>Bericht mit Material der dts Nachrichtenagentur</p>
<p>Foto: Rentenversicherung, über dts Nachrichtenagentur</p>
</div>
</p>
	<section id="artikelende"></section>


<script>

document.addEventListener('DOMContentLoaded', function () {

	$(function() {

		var thema = "Rente";
    	var adref = "Neopresse:Artikel_404937:thema_Rente";


		$.post('https://www.neopresse.com/dev/michael/tests/get_ads_md5.php', { thema: thema,adref:adref},function( data ) {

			$('#artikelmitte').html(data.artikelmitte);
			$('#artikelende').html(data.artikelende);
      $('#topbox').html(data.artikelende);

		},'json');
	});

})

//Für Google Analytics

var post_id= 404937;

</script>


    </div>

</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-3 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/&t=Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-3 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69 -&url=https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-3 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.neopresse.com/wirtschaft/wirtschaftsweiser-werding-fuer-rente-mit-69/&media=https://www.neopresse.com/wp-content/uploads/2022/12/dts_image_13367_bcigpepcmi_314_800_600-1.jpg&description=Arbeiten bis zum Umfallen? Wirtschaftsweiser Werding für Rente mit 69', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>

</div>
	
		
	
<div class="recent-posts" style="margin-bottom:25px;">
	
	<p class="widget-title"><span>Neueste Artikel</span></p>
	
			
	<ul class="mh-rp-widget widget-list" style="margin: 0 0 20px 15px;">
		
					<li class="rp-widget-item">
				<a href="https://www.neopresse.com/gesundheit/nutzung-der-corona-warn-app-sinkt-auf-unter-40-prozent/" title="Anteil der Menschen, die Corona-Warn-App nutzen, sinkt auf unter 40 Prozent" rel="bookmark">
				Anteil der Menschen, die Corona-Warn-App nutzen, sinkt auf unter 40 Prozent				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/gesundheit/auch-usa-verlangen-negative-corona-tests-von-reisenden-aus-china/" title="Auch USA verlangen wie Italien und andere negative Corona-Tests von Reisenden aus China" rel="bookmark">
				Auch USA verlangen wie Italien und andere negative Corona-Tests von Reisenden aus China				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/politik/csu-schliesst-schwarz-gruen-nach-landtagswahl-in-bayern-aus/" title="CSU schließt aus, dass nach der nächsten Landtagswahl in Bayern Schwarz-Grün regiert" rel="bookmark">
				CSU schließt aus, dass nach der nächsten Landtagswahl in Bayern Schwarz-Grün regiert				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/wirtschaft/wohnungswirtschaft-fordert-von-bund-korrektur-der-bauziele/" title="Hat die Ampel zu viel versprochen? Wohnungswirtschaft fordert von Bund Korrektur der Bauziele" rel="bookmark">
				Hat die Ampel zu viel versprochen? Wohnungswirtschaft fordert von Bund Korrektur der Bauziele				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/politik/gruene-und-spd-weisen-lindners-zeitenwende-plaene-zurueck/" title="Grüne und SPD wollen offenbar keine Steuersenkung und weisen Lindners &#8222;Zeitenwende&#8220;-Pläne zurück" rel="bookmark">
				Grüne und SPD wollen offenbar keine Steuersenkung und weisen Lindners &#8222;Zeitenwende&#8220;-Pläne zurück				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/politik/auch-unionsfraktion-draengt-auf-ende-der-corona-massnahmen/" title="Die Unionsfraktion im Bundestag drängt auf Ende der Corona-Maßnahmen" rel="bookmark">
				Die Unionsfraktion im Bundestag drängt auf Ende der Corona-Maßnahmen				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/nl/deutschland-news-ticker-aktualisiert-3/" title="Deutschland News Ticker (aktuell)" rel="bookmark">
				Deutschland News Ticker (aktuell)				</a>
			</li>
			
				<li class="rp-widget-item">
				<a href="https://www.neopresse.com/nl/usa-news-ticker-2021-aktualisiert-5/" title="USA &#8211; News Ticker (aktuell)" rel="bookmark">
				USA &#8211; News Ticker (aktuell)				</a>
			</li>
			
			
		</ul>
		
		


</div>
		
	</div>
	
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">	
	<div id="custom_html-5" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><style>

    .pt-2, .py-2 {
        padding-top: .5rem!important;
        padding-bottom:1em;
    }


    .top-kolumnen .kolumne-title {
        margin: 10px 2px 2px 0px;
        line-height: 1.4;
        font-size: 16px;
        font-weight: bold;
        color: #6c6766 !important;
        font-family: 'Oswald', Helvetica, Arial, sans-serif;
    }

    .top-kolumnen a {

        color:#6c6766 !important;

    }

    .top-kolumnen a:hover {

        text-decoration:underline;

    }

    .top-kolumnen img {

        border: 0;
        vertical-align: middle;

    }

</style>


<div class="top-kolumnen">

    <p class="widget-title"><span>Kolumnen</span></p>

    
            <div class="col-md-6 pt-2 title-topstory-rl">       
            	<a href="https://www.neopresse.com/kolumnen/die-maerkte-im-wuergegriff-einer-uebertrieben-hawkishen-fed/"><img width="100%" src="https://www.neopresse.com/wp-content/uploads/2022/01/neopresse-unabhaengige-nachrichten-online-autor-sascha-huber.png"></a>
				<p class="kolumne-title"><a href="https://www.neopresse.com/kolumnen/die-maerkte-im-wuergegriff-einer-uebertrieben-hawkishen-fed/" rel="bookmark" title="Die Märkte im Würgegriff einer übertrieben hawkishen Fed!">Die Märkte im Würgegriff einer übertrieben hawkishen Fed!</a></p>
				<p style="font-weight: 400; font-size: 16px; padding-top: 5px;">Ob man die Notenbanken wie die Europäische Zentralbank (EZB) oder die Federal Reserve (Fed) nun gut oder schlecht . . .</p>
            </div>

        
            <div class="col-md-6 pt-2 title-topstory-rl">       
            	<a href="https://www.neopresse.com/kolumnen/mit-der-gasumlage-droht-im-herbst-der-naechste-preisschock/"><img width="100%" src="https://www.neopresse.com/wp-content/uploads/2022/01/neopresse-unabhaengige-nachrichten-online-autor-dr.-bernd-heim.png"></a>
				<p class="kolumne-title"><a href="https://www.neopresse.com/kolumnen/mit-der-gasumlage-droht-im-herbst-der-naechste-preisschock/" rel="bookmark" title="Mit der Gasumlage droht im Herbst der nächste Preisschock">Mit der Gasumlage droht im Herbst der nächste Preisschock</a></p>
				<p style="font-weight: 400; font-size: 16px; padding-top: 5px;">Klar ist in der deutschen Politik inzwischen, dass im Herbst eine neue Gasumlage kommen soll. Unklar ist allerdings . . .</p>
            </div>

        
            <div class="col-md-6 pt-2 title-topstory-rl">       
            	<a href="https://www.neopresse.com/kolumnen/die-wirtschaft-wird-sich-selbst-helfen/"><img width="100%" src="https://www.neopresse.com/wp-content/uploads/2022/01/neopresse-unabhaengige-nachrichten-online-autor-hermann-kutzer.png"></a>
				<p class="kolumne-title"><a href="https://www.neopresse.com/kolumnen/die-wirtschaft-wird-sich-selbst-helfen/" rel="bookmark" title="Die Wirtschaft wird sich selbst helfen">Die Wirtschaft wird sich selbst helfen</a></p>
				<p style="font-weight: 400; font-size: 16px; padding-top: 5px;">Nein, es sieht nicht gut aus. Der Herbst beginnt und damit eine Phase, die für die europäischen Volkswirtschaften . . .</p>
            </div>

        

</div>


</div></div></aside>
	
</div>


</div>

<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" style="display:flex;flex-direction:column">

	<div style="" class="np-footer">

					<nav itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-33237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33237"><a href="https://www.neopresse.com/impressum/">Impressum</a></li>
<li id="menu-item-33235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33235"><a href="https://www.neopresse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-276154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276154"><a href="https://www.neopresse.com/autoren/">Redaktion</a></li>
</ul></div>			</nav>
		

			<div class="np-app">

				<div class="np-app-logo">

					<img src="https://www.neopresse.com/wp-content/uploads/2021/08/neopresse-app-logo-min.png" alt="Neopresse Smartphone App">

				</div>

				<div class="np-app-links">

					<p>Alle Neopresse News und Infos auch in unserer App entdecken. <b>Jetzt kostenlos laden:</b></p>

					<a href="https://play.google.com/store/apps/details?id=com.app.NeoPresse&gl=DE"><img src="https://www.neopresse.com/wp-content/uploads/2021/08/download_google.png" alt="Download Google Neopresse App"></a>
					<a href="https://apps.apple.com/de/app/neopresse/id1572499777#?platform=iphone"><img src="https://www.neopresse.com/wp-content/uploads/2021/08/download_apple.png" alt="Download Apple Neopresse App"></a>

				</div>

			</div>


	</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">

				<p class="copyright">
					Copyright 2022 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>

			<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<!-- Cleverpush Code added by Till 03.04.2020 -->
<script src="https://static.cleverpush.com/channel/loader/QTWrbN5zWDT3m4obs.js" async></script>
			      <script src="https://www.google.com/recaptcha/api.js?render=6LceIGsdAAAAAN310Bu7UKWCKMnmzVN2CmLKUC-a"></script>

		</div>
	</div>
</footer>

<div id="mm-payment-options-dialog"></div>
<div id="mm-payment-confirmation-dialog"></div>
<script>
	jQuery(document).ready(function(){
		if(jQuery.isFunction("dialog")) {
			jQuery("#mm-payment-options-dialog").dialog({autoOpen: false});
			jQuery("#mm-payment-confirmation-dialog").dialog({autoOpen: false});
		}
	});
</script>
		<!-- Von Site Kit hinzugefügtes Google-Tag-Manager-(noscript)-Snippet -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFRZRF3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Ende des von Site Kit hinzugefügten Google-Tag-Manager-(noscript)-Snippets -->
		<script type='text/javascript' id='membermouse-socialLogin-js-extra'>
/* <![CDATA[ */
var socialLoginVars = {"endpointUrl":"https:\/\/www.neopresse.com\/wp-content\/plugins\/membermouse\/endpoints\/auth.php"};
var socialLoginVars = {"endpointUrl":"https:\/\/www.neopresse.com\/wp-content\/plugins\/membermouse\/endpoints\/auth.php"};
var socialLoginVars = {"endpointUrl":"https:\/\/www.neopresse.com\/wp-content\/plugins\/membermouse\/endpoints\/auth.php"};
var socialLoginVars = {"endpointUrl":"https:\/\/www.neopresse.com\/wp-content\/plugins\/membermouse\/endpoints\/auth.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/membermouse/resources/js/common/mm-social_login.js' id='membermouse-socialLogin-js'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/membermouse/resources/js/common/jquery.blockUI.js' id='membermouse-blockUI-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","post_id":"404937"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js' id='cookieconsent-js'></script>
<script type='text/javascript' id='cookieconsent-js-after'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"block","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript' id='google-analytics-germanized-gaoptout-js-extra'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-82220412-5","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neopresse.com/wp-content/plugins/ga-germanized/assets/js/gaoptout.js' id='google-analytics-germanized-gaoptout-js'></script>
<img src="https://vg02.met.vgwort.de/na/df8dfa74b095497981f160b976cb5d03" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" referrerpolicy="no-referrer-when-downgrade" style="display:none;" />


</body>
</html><!-- WP Fastest Cache file was created in 0.20663213729858 seconds, on 29-12-22 14:27:17 -->