<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Nicht nur Trump will eine Mauer bauen</title>
	<script type="text/javascript" src="/ruxitagentjs_2fjqrx_10111170111171924.js" data-dtconfig="rid=RID_2144409172|rpid=-1690176651|domain=neopresse.com|reportUrl=/rb_uof09540|tp=500,50,0,1"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.neopresse.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://cdn.neopresse.com/wp-content/themes/independent-publisher/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
	    var ajaxurl = "http://www.neopresse.com/wp-admin/admin-ajax.php";
	</script>
	
	<title>Nicht nur Trump will eine Mauer bauen</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="EU zahlt Mauerbau. Medien schweigen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" />
<link rel="publisher" href="https://plus.google.com/+Neopresse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicht nur Trump will eine Mauer bauen" />
<meta property="og:description" content="EU zahlt Mauerbau. Medien schweigen." />
<meta property="og:url" content="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" />
<meta property="og:site_name" content="NEOPresse - Unabhängige Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/neopresse" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2017-01-20T12:30:23+00:00" />
<meta property="article:modified_time" content="2017-01-19T22:09:25+00:00" />
<meta property="og:updated_time" content="2017-01-19T22:09:25+00:00" />
<meta property="og:image" content="http://cdn.neopresse.com/wp-content/uploads/grenzzaun.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="EU zahlt Mauerbau. Medien schweigen." />
<meta name="twitter:title" content="Nicht nur Trump will eine Mauer bauen" />
<meta name="twitter:site" content="@neopresse" />
<meta name="twitter:image" content="http://cdn.neopresse.com/wp-content/uploads/grenzzaun.jpg" />
<meta name="twitter:creator" content="@neopresse" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Feed" href="http://www.neopresse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Kommentar-Feed" href="http://www.neopresse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEOPresse - Unabhängige Nachrichten &raquo; Nicht nur Trump will eine Mauer bauen Kommentar-Feed" href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neopresse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b68e612b38517c81cdb6be242da244ba"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg_css-css'  href='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-digg_css-204332e6f864749a131235c71d4e61c5.css?ver=1625' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.theme-group-css' href='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-jquery.ui.theme-3cf4a330091c1dbeda74d6fd574e3f12.css?ver=1625' type='text/css' media='all' />
<link rel='stylesheet' id='customizer-css'  href='http://www.neopresse.com/wp-admin/admin-ajax.php?action=independent_publisher_customizer_css&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tw-popscroll-group-css' href='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-tw-popscroll-c0c7dce359433bdae7676a7111a4e871.css?ver=1625' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.neopresse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.neopresse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-digg_script-931bca4f97977d076027722c32f16094.js?ver=1625'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-b534f34779ac74f0ff6f81b65a7ee3bd.js?ver=1625'></script>
<link rel='https://api.w.org/' href='http://www.neopresse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neopresse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.neopresse.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.neopresse.com/?p=149912' />
<link rel="alternate" type="application/json+oembed" href="http://www.neopresse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neopresse.com%2Feuropa%2Fnicht-nur-trump-will-eine-mauer-bauen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neopresse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neopresse.com%2Feuropa%2Fnicht-nur-trump-will-eine-mauer-bauen%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":149912,"post_name":"nicht-nur-trump-will-eine-mauer-bauen","post_title":"Nicht nur Trump will eine Mauer bauen","post_type":"post","post_author":"69","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"Europa","slug":"europa","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"Unabh\u00e4ngige Nachrichten zum Thema Politik in Europa","parent":0,"count":1120,"filter":"raw","term_order":"0","cat_ID":9,"category_count":1120,"category_description":"Unabh\u00e4ngige Nachrichten zum Thema Politik in Europa","cat_name":"Europa","category_nicename":"europa","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Lostineu","ID":69};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249563" async></script><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background:#004875; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:14px; color:#ffffff; padding-top:10px; padding-bottom:10px; padding-left:10px; padding-right:10px; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#004875; background:#a9b9d2; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#004875; background:#a9b9d2; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:25px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:10px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#a9b9d2; border:1px solid #a9b9d2; color:#004875; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { font-size:18px; background:#004875; color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main:hover { background:#ff5400; color:#999999; }
.ubermenu-responsive-toggle-main, .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font-family:"Myriad Pro",Helvetica,Arial,sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 130785 */.ubermenu .ubermenu-submenu.ubermenu-submenu-id-130785 { width:232px; min-width:232px; }

/* Status: Loaded from Transient */

</style><script type="text/javascript" >var cmt_digg_vote_down = "nein";var cmt_digg_vote_up = "ja";var url = "http://www.neopresse.com";</script><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "SHARES";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 30% !important;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { display: none; -webkit-transition: all 0.5s; -moz-transition: all 0.5s;-ms-transition: all 0.5s;-o-transition: all 0.5s;transition: all 0.5s;}.essb_bottombar { background: rgba(255,255,255,0.0) !important; }.essb_bottombar .essb_bottombar_inner { max-width: 760px; margin: 0 auto; padding-left: 0px; padding-right: 0px;}.essb_bottombar .essb_bottombar_inner_buttons { width: 97%; }.essb_bottombar .essb_bottombar_inner_content { width: 3%; }.essb_bottombar { margin-bottom: -200px; }body.single {margin-bottom: 46px !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","essb3_nonce":"1cc090a84a","essb3_plugin_url":"http:\/\/www.neopresse.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.neopresse.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":149912};</script></head>

<body class="post-template-default single single-post postid-149912 single-format-standard full-width-featured-image post-cover-overlay-post-title single-column-layout multi-author-mode" itemscope="itemscope" itemtype="http://schema.org/WebPage">

						<div class="post-cover-title-wrapper">
							<div class="post-cover-title-image lazyload" style="background-image:url('http://cdn.neopresse.com/wp-content/uploads/grenzzaun-320x202.jpg');" data-bgset="http://cdn.neopresse.com/wp-content/uploads/grenzzaun-568x464.jpg [--small] | http://cdn.neopresse.com/wp-content/uploads/grenzzaun-768x698.jpg [--medium] | http://cdn.neopresse.com/wp-content/uploads/grenzzaun-1023x600.jpg [--mediumLarge] | http://cdn.neopresse.com/wp-content/uploads/grenzzaun-1366x915.jpg [--large] | http://cdn.neopresse.com/wp-content/uploads/grenzzaun-1920x1286.jpg [--xlarge]" data-sizes="auto"></div>
								<div class="post-cover-title-head">
									<header class="post-cover-title">
										<h1 class="entry-title" itemprop="name">
											Nicht nur Trump will eine Mauer bauen										</h1>
																														<h3 class="entry-title-meta">
											<span class="entry-title-meta-author">
												<a class="author-avatar" href="http://www.neopresse.com/author/lostineu/">
													<img alt='' src='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />												</a>
												<span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.neopresse.com/author/lostineu/" title="Alle Beitr&auml;ge von Eric Bonse ansehen" rel="author">Eric Bonse</a></span></span>											</span>
											in <a href="http://www.neopresse.com/kategorie/europa/" title="Alle Beitr&auml;ge in Europa ansehen">Europa</a>											<span class="entry-title-meta-post-date">
												<span class="sep"> | </span>
												<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="Nicht nur Trump will eine Mauer bauen" rel="bookmark"><time class="entry-date dt-published" datetime="2017-01-20T12:30:23+0000" itemprop="datePublished" pubdate="pubdate">20. Januar 2017</time></a>											</span>
																					</h3>
									</header>
                                    <div class="img-descr"><p>Foto: Border Fence / <a href="https://www.flickr.com/photos/anthonyalbright/6598984415/in/photolist-b48wan-5fLL34-6aVcUq-nw9mCs-oJKQU2-6gsgKT-bvagNk-LJxib-aeYLht-5KCW9J-bA1y9X-7dWqjW-cmD4bm-ajnNwL-75RJWi-LTeio-8mLQG-kjsGoi-b3Tuvx-pu6Jem-8DkCTb-A8YBz-kj2zAP-4jBM1r-qqUT2v-tWDkW-abEpC5-4i45BE-eFPtQ7-8DB4tB-7KhfDz-piq7Kt-bhuWaX-tWDbu-6TpW2m-7gjq9a-qr5XLV-qjsLeT-5MY3iq-2nSp7-6iJWCW-fN73RD-kjteHF-4Ns1Hp-8AYdUc-ag33y7-6V1CKd-afTuSJ-d9jsxy-afQMPe" target="_blank">Anthony Albright</a> / flickr.com / <a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank">CC BY-SA 2.0</a></p></div>
								</div>
							</div>
						
					
	<div class="top-bar  ">
    <div class="top-bar-inner">
        <div class="logo">
                                <a class="home-link" href="http://www.neopresse.com/" title="NEOPresse &#8211; Unabhängige Nachrichten" rel="home">
                            <img class="logo-non-scrolling" src="http://cdn.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo_white.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-scrolling" src="http://cdn.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-non-scrolling-mobile" src="http://cdn.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo_white-mobile.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                            <img class="logo-scrolling-mobile" src="http://cdn.neopresse.com/wp-content/themes/independent-publisher-child/img/neopresse-logo-mobile.png" alt="NEOPresse &#8211; Unabhängige Nachrichten" />
                    </a>
                        </div>
        <div class="top-right-wrapper">
            <div class="social-pages white-text ">
                <div class="essbfc-container essbfc-col-3 essbfc-template-tinycolor" style="background-color:transparent;"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pop"></i><span class="essbfc-followers-count">19,908</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pop"></i><span class="essbfc-followers-count">2,507</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/+Neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pop"></i><span class="essbfc-followers-count">19,780</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-vk"><a href="http://www.vk.com/neopresse" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk essbfc-icon-pop"></i><span class="essbfc-followers-count">646</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div> 
            </div>
        </div>
    </div>
</div>

<div class="header-menu  ">
    <div class="header-menu-inner">
        <div class="header-menu-inner-inner">
            
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-5427-primary"><i class="fa fa-bars"></i>Menü</a><nav id="ubermenu-main-5427-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-5427 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-5427-primary" class="ubermenu-nav"><li id="menu-item-33223" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-33223 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://www.neopresse.com" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-187" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-187 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Politik</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-197" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-197 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/dach/"><span class="ubermenu-target-title ubermenu-target-text">Politik D / A / CH</span></a></li><li id="menu-item-198" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-198 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/naherosten/"><span class="ubermenu-target-title ubermenu-target-text">Naher Osten</span></a></li><li id="menu-item-196" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-196 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/asien/"><span class="ubermenu-target-title ubermenu-target-text">Asien</span></a></li><li id="menu-item-199" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-199 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/usa/"><span class="ubermenu-target-title ubermenu-target-text">USA</span></a></li><li id="menu-item-130680" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-130680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/afrika/"><span class="ubermenu-target-title ubermenu-target-text">Afrika</span></a></li><li id="menu-item-5115" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5115 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/politik/lateinamerika/"><span class="ubermenu-target-title ubermenu-target-text">Lateinamerika</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-188" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-188 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/europa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Europa</span></a></li><li id="menu-item-192" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-192 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/wirtschaft/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Wirtschaft</span></a></li><li id="menu-item-184" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-184 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/finanzsystem/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Finanzsystem</span></a></li><li id="menu-item-185" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/kategorie/gesellschaft/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gesellschaft</span></a></li><li id="menu-item-90" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.neopresse.com/autor-werden/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><b><font style="color:#FF5400;">Autor werden</font></b></span></a></li><li id="menu-item-131186" class="plenigo-login-support ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-131186 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content "><a tabindex="0" href="#" onclick="getTPMeter().showOffer();return false;" class="ubermenu-target-title ubermenu-target-text"><i class="ubermenu-icon fa fa-bookmark"></i><span class="ubermenu-target-title ubermenu-target-text">UNTERSTÜTZEN</span></a></div></li><li id="menu-item-130784" class="plenigo-login ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130784 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content "><a href="https://dashboard.tinypass.com/login" target="_blank" class="ubermenu-target-title ubermenu-target-text">
<i class="ubermenu-icon fa fa-lock"></i>
LOGIN</a></div></li><li id="menu-item-130785" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-130785 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-130785 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-130786" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130786 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="http://www.neopresse.com/">
			<input type="text" placeholder="Suchbegriff eingeben..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li><li id="menu-item-130787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-130787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" href="http://www.neopresse.com/kontakt/" tabindex="0"><i class="ubermenu-icon fa fa-envelope-o"></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-130787 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-130788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130788 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-hide-mobile" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="https://www.google.de/maps/place/Linz,+%C3%96sterreich/@48.2950436,14.257194,12z/data=!3m1!4b1!4m2!3m1!1s0x47739595fa99854d:0x7c53292c577975c4" target="_blank"><img src="http://cdn.neopresse.com/wp-content/uploads/Linz.jpg" alt="google maps Linz Austria" title="Zu Google Maps wechseln" style="width:100%;height:100%;margin-top:15%;" /></a>Österreich, Linz / <a href="https://commons.wikimedia.org/wiki/File:Linz_view_2.jpg" target="_blank">Stadtkommunikation Linz</a> / <a href="https://creativecommons.org/licenses/by-sa/2.0/at/deed.de" target="_blank">CC BY-SA 2.0 AT</a></div></li><li id="menu-item-130789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130789 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h2>Nachricht senden:</h2>
<div role="form" class="wpcf7" id="wpcf7-f131175-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/europa/nicht-nur-trump-will-eine-mauer-bauen/#wpcf7-f131175-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="131175" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f131175-o1" />
<input type="hidden" name="_wpnonce" value="97c12335fd" />
</div>
<p> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="Name" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="Email" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false">Deine Nachricht</textarea></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></li><li id="menu-item-130790" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-130790 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h2>NEOPresse.com</h2>
<p class="menu-address">
Postfach 579<br />
4021 Linz<br />
Österreich
</p>
<p class="menu-address">
tel.: +43 (0)699 11 08 1531<br />
email.: office@neopresse.com
</p>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> schließen</li></ul></li></ul></nav>
<!-- End UberMenu -->
        </div>
    </div>
</div>
<div id="page" class="hfeed site ">
	<header id="masthead" class="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

		<div class="site-header-info ">
													<a class="site-logo" href="http://www.neopresse.com/author/lostineu/">
			<img alt='' src='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		</a>

		<h1 class="site-title"><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.neopresse.com/author/lostineu/" title="Alle Beitr&auml;ge von Eric Bonse ansehen" rel="author">Eric Bonse</a></span></span></h1>
		<h2 class="site-description">Journalist und Blogger, lebte lange in Frankreich und covert die EU</h2>
        
					<div class="author-website">
				<a href="http://lostineu.eu" target="_blank">Webseite</a>			</div>
		
		
		<div class="site-published-separator"></div>
		<h2 class="site-published">Ver&ouml;ffentlicht</h2>
		<h2 class="site-published-date"><a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="Nicht nur Trump will eine Mauer bauen" rel="bookmark"><time class="entry-date dt-published" datetime="2017-01-20T12:30:23+0000" itemprop="datePublished" pubdate="pubdate">20. Januar 2017</time></a></h2>
				
								</div>

		
	</header>
	<!-- #masthead .site-header -->

	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<main id="content" class="site-content" role="main">

			
				<article id="post-149912" class="post-149912 post type-post status-publish format-standard has-post-thumbnail hentry category-europa" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
					<header class="entry-header">
			<h2 class="entry-title-meta">
      <span class="entry-title-meta-author">
        <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.neopresse.com/author/lostineu/" title="Alle Beitr&auml;ge von Eric Bonse ansehen" rel="author">Eric Bonse</a></span></span></span>
		in <a href="http://www.neopresse.com/kategorie/europa/" title="Alle Beitr&auml;ge in Europa ansehen">Europa</a>			<span class="entry-title-meta-post-date">
				<span class="sep"> | </span>
				<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="Nicht nur Trump will eine Mauer bauen" rel="bookmark"><time class="entry-date dt-published" datetime="2017-01-20T12:30:23+0000" itemprop="datePublished" pubdate="pubdate">20. Januar 2017</time></a>			</span>
					</h2>
		</header>
	<!-- .entry-header -->
	<div class="entry-content" itemprop="mainContentOfPage">
		<div class="essb_postbar_start"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><div class="forTPHide adunit in-text-ad" data-adunit="in-text-new-1" data-dimensions="300x250"></div></div><p>Alle Welt regt sich über Trumps geplante Mauer zu Mexiko auf – zu Recht. Doch Trump steht nicht allein – leider. Auch die EU-Staaten im Baltikum errichten Zäune und Barrieren.</p>
<p>Vor allem Litauen plant neue Grenzbefestigungen. Wegen der Spannungen mit Russland will das Land die russische Exklave Kaliningrad mit einem zwei Meter hohen Zaun umgeben.</p>
<p>Die Arbeiten sollten im Frühjahr beginnen und vor Jahresende abgeschlossen sein, sagte Innenminister Misiunas. Die EU werde mit rund 25 Mill. Euro den Großteil der Kosten übernehmen, der litauische Anteil liege bei 3,6 Mill. Euro, hieß es.</p>
<p>Der Zaun werde „Panzer nicht aufhalten“, sagte Misiunas. „Aber er wird so konstruiert sein, dass es schwierig wird, darüber zu klettern.“ Anders gesagt: Er soll mögliche Migranten aus Kaliningrad aufhalten.</p><div class="adunit teaserAdd in-text-ad-second forTPHide" data-adunit="in-text-new-3" data-dimensions="728x90,300x250" data-size-mapping="my-changing"></div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Passend dazu verabschiedete Litauen eine neue Sicherheitsstrategie. An erster Stelle aufgelistet wird dabei eine „konventionelle militärische Bedrohung“ – offenbar rechnet man dann doch mit Panzern aus Russland.</p><div class="teadsinread forTPHide"></div>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 35583
       ,lang        : "de"
       ,slot        : '.post .entry-content > p'
       ,format      : "inread"
       ,components  : { mute: {delay :0}, skip: {delay :0} }
       ,css         : "margin: 0px 0px 24px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<p>Aber keine Sorge: Hilfe naht. <a href="http://lostineu.eu/russland-fuehlt-sich-bedroht/" target="_blank">Die Nato verlegt ja schon Panzer ins Baltikum</a>. Und bald kommt ja auch noch die Bundeswehr. Die kann dann den neuen Zaun „absichern“ – und gleichzeitig auf Trump schimpfen?</p><div class='code-block code-block-5' style='margin: 8px 0px;'><div class="forTPHide" style="width:100%;border-bottom:1px solid #ddd;">
	<div style="float:left;">
		<h4 style="margin-top:0.5em;">10 Dinge, die Sie jetzt auf jeden Fall bunkern müssen!</h3>
	</div>
	<div style="text-align:right;float:right;color:#929292;font-family:'Open Sans',helvetica,arial,sans-serif;font-size:12px;">ANZEIGE</div>
<p style="clear:both;">Achtung: Der nächste Krisenfall steht bereits vor. Sie müssen sich jetzt vorbereiten, um nicht mit dem Land unterzugehen. Dafür erhalten Sie heute eine kostenlose Checkliste. Eine Checkliste mit 10 Dingen, die SIE noch heute bunkern müssen, um auf die kommende Katastrophe vorbereitet zu sein! Sichern Sie sich die Liste jetzt umgehend und KOSTENLOS!</p>
<p><a href="http://www.watergate.tv/lps/10-dinge-fuer-den-krisenfall-neopress/" target="_blank" rel="nofollow">&#62;&#62;&nbsp;Klicken Sie jetzt HIER! Erfahren Sie GRATIS, welche 10 Dinge Sie jetzt bei sich zu Hause bunkern müssen!</a></p>
</div></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_bold-retina essb_1777887755 essb_links_center print-no" id="essb_displayed_bottom_1777887755" data-essb-postid="149912" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" data-essb-twitter-url="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" data-essb-instance="1777887755"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&t=Nicht+nur+Trump+will+eine+Mauer+bauen" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&t=Nicht+nur+Trump+will+eine+Mauer+bauen&#39;,&#39;facebook&#39;,&#39;1777887755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&#39;,&#39;google&#39;,&#39;1777887755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Nicht+nur+Trump+will+eine+Mauer+bauen&amp;url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&amp;counturl=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&#39;,&#39;twitter&#39;,&#39;1777887755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1777887755(&#39;1777887755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big" title=""><span class="essb_t_nb"></span></span></li></ul></div><div class="essb_postbar_end"></div><div class="essb_break_scroll"></div>					</div>
	<!-- .entry-content -->

			<div class="post-author-bottom">
			<div class="post-author-card">
									<a class="site-logo" href="http://www.neopresse.com/author/lostineu/">
						<img alt='' src='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7de374da4f40846f69c7b7f8b46160f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />					</a>
				
				<div class="post-author-info">
					<h1 class="site-title">
						<span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.neopresse.com/author/lostineu/" title="Alle Beitr&auml;ge von Eric Bonse ansehen" rel="author">Eric Bonse</a></span></span>					</h1>

					<h2 class="site-description">Journalist und Blogger, lebte lange in Frankreich und covert die EU</h2>
                    
												<div class="author-website">
								<a href="http://lostineu.eu" target="_blank">Webseite</a>							</div>
											
				</div>
				<div class="post-published-date">
					<h2 class="site-published">Ver&ouml;ffentlicht</h2>
					<h2 class="site-published-date"><a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="Nicht nur Trump will eine Mauer bauen" rel="bookmark"><time class="entry-date dt-published" datetime="2017-01-20T12:30:23+0000" itemprop="datePublished" pubdate="pubdate">20. Januar 2017</time></a></h2>
										
					
				</div>
			</div>
		</div>
		<!-- .post-author-bottom -->
			
			    <div class="xf__block xf__related">
		
		<div data-widget="plista_widget_belowArticle" class="forTPHide" style="position: relative;"><div class="row"></div></div>

		<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
			"publickey": "3bbc7ae21738f3a8c1da9ad4",
			"origin": "at"
		}));
		</script>
		
				<div class="xf__full-width">
			<div class="xf__block-header screen-reader-text">
				<h3 class="xf__block-title related-title">Related Entries</h3>
			</div>

			<div class="row">
				
					<div class="column related-item one-fourth">
						<a href="http://www.neopresse.com/europa/deutschland-verlegt-panzer-an-die-grenze-zu-russland/">
							<div class="wrapper">
								<div class="content">
									<h4 class="post-title">Deutschland verlegt Panzer an die Grenze zu Russland</h4>

									<span class="post-date"><time class="entry-date published" datetime="2016-11-03T19:00:27+00:00">3. November 2016</time></span>								</div>
							</div>

															<img width="400" height="400" src="http://cdn.neopresse.com/wp-content/uploads/800px-M60A3_PanzerArmeeUSAManoeverNATOSoldaten-400x400.jpg" class="attachment-snowbird-thumb size-snowbird-thumb wp-post-image" alt="" />
								<div class="overlay"></div>
													</a>
					</div>

				
					<div class="column related-item one-fourth">
						<a href="http://www.neopresse.com/europa/nato-verlegt-tausende-soldaten-an-die-ostgrenze/">
							<div class="wrapper">
								<div class="content">
									<h4 class="post-title">NATO verlegt Tausende Soldaten an die Ostgrenze</h4>

									<span class="post-date"><time class="entry-date published" datetime="2016-06-15T17:30:27+00:00">15. Juni 2016</time></span>								</div>
							</div>

															<img width="400" height="400" src="http://cdn.neopresse.com/wp-content/uploads/800px-M60A3_PanzerArmeeUSAManoeverNATOSoldaten-400x400.jpg" class="attachment-snowbird-thumb size-snowbird-thumb wp-post-image" alt="" />
								<div class="overlay"></div>
													</a>
					</div>

				
					<div class="column related-item one-fourth">
						<a href="http://www.neopresse.com/politik/geplante-us-atomwaffen-in-deutschland-russland-befuerchtet-vertiefung-der-spannungen/">
							<div class="wrapper">
								<div class="content">
									<h4 class="post-title">Geplante US-Atomwaffen in Deutschland: Russland befürchtet Vertiefung der Spannungen</h4>

									<span class="post-date"><time class="entry-date published" datetime="2015-09-24T13:30:39+00:00">24. September 2015</time></span>								</div>
							</div>

															<img width="400" height="400" src="http://cdn.neopresse.com/wp-content/uploads/NEOPresse_Archiv-400x400.jpg" class="attachment-snowbird-thumb size-snowbird-thumb wp-post-image" alt="Archiv - Bild nicht mehr verfügbar" />
								<div class="overlay"></div>
													</a>
					</div>

				
					<div class="column related-item one-fourth">
						<a href="http://www.neopresse.com/europa/russland-konflikt-deutschland-liefert-kampf-panzer-nach-polen/">
							<div class="wrapper">
								<div class="content">
									<h4 class="post-title">Russland-Konflikt: Deutschland liefert Kampf-Panzer nach Polen</h4>

									<span class="post-date"><time class="entry-date published" datetime="2015-03-03T19:30:00+00:00">3. März 2015</time></span>								</div>
							</div>

															<img width="400" height="400" src="http://cdn.neopresse.com/wp-content/uploads/NEOPresse_Archiv-400x400.jpg" class="attachment-snowbird-thumb size-snowbird-thumb wp-post-image" alt="Archiv - Bild nicht mehr verfügbar" />
								<div class="overlay"></div>
													</a>
					</div>

							</div>
		</div>
	</div>

<div class="plista-spacer forTPHide"></div>
<div class="related-spacer"></div>		
	<footer class="entry-meta">
		
					<div id="share-comment-button">
				<button>
					<i class="share-comment-icon"></i>Dein Kommentar				</button>
			</div>
		
			</footer>
	<!-- .entry-meta -->

</article><!-- #post-149912 -->

				
	<div id="commentform-top"></div> <!-- do not remove; used by jQuery to move the comment reply form here -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/europa/nicht-nur-trump-will-eine-mauer-bauen/" style="display:none;">Antwort Abbrechen</a></small></h3>			<form action="http://www.neopresse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div id="main-reply-title"><h3>Dein Kommentar</h3></div><div class="comment-form-reply-title"><p>Kommentar</p></div><p class="comment-form-comment" id="comment-form-field"><textarea id="comment" name="comment" cols="60" rows="6" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" value="" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><input id="email" name="email" type="text" value="" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='149912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4272fede0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	

	<div id="comments" class="comments-area">
				
							<h2 class="comments-title">
					<i class="comments-title-icon"></i>
					36 Kommentare				</h2>
			
			
			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-275732">
		<article id="comment-275732" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275732">
						<time pubdate datetime="2017-01-20T12:46:37+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="44" bury="2" class="diggcomment" cid="275732"></div><p>Herr Bonse, WIESO maßen SIE sich an, für die ganze Welt zu sprechen?<br />
&#8222;Die ganze Welt regt sich auf und das zu Recht!&#8220; Was maßen Sie sich an?!<br />
ICH rege micht NICHT auf, &#8222;das Trump eine Mauer bauen will&#8220;, was zudem TOTALER Schwachsinn ist, den Trump will NUR da Mauern bauen, wo ohnehin schon (Grenz)Zäune sind, diese Zäune ABER halt zu unsicher/durchlässig sind, für Kriminelle, Illegale u.Drogen!<br />
Heißt also er will nur die schon vorhandene Sicherheit erhöhen!<br />
WAS ist dagegen einzusetzen, das ein demokratisch gewähltes Staatsoberhaupt sein Land u.seine Bevölkerung vor Illegalen, vor Kirminellen, vor Drogen besser schützen will?<br />
DAS erklären SIE mir mal bitte!<br />
Sie singen nur das Lügenlied der MSM, denn der Mauer-Schwachsinn entlarvt Sie!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275732#respond' onclick='return addComment.moveForm( "comment-275732", "275732", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-275737">
		<article id="comment-275737" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Sven</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275737">
						<time pubdate datetime="2017-01-20T13:12:35+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="35" bury="0" class="diggcomment" cid="275737"></div><p>Für das Luftschloss &#8222;Multikulti und alle haben sich lieb&#8220; gibt es derzeit nur zwei Kommunikationsthemen. Das sind einerseits die bösen Deutschen, die sich nicht genug anstregen, die &#8222;Schutzsuchenden&#8220; zu integrieren, und andererseits der böse Trump, der eine Meinung außerhalb des Mainstream vertritt.</p>
<p>So sehen dann eben auch die Medien aus. Die Probleme hinter dem ganzen Wahnsinn sind längst kein Thema mehr, es geht nur noch darum, Kritiker an zu Wand zu stellen. Und es wird auch nicht gefragt, warum auf einmal so viele Kritiker da sind und warum es immer mehr werden. Die müssen medial ausgeschaltet werden und damit hat sichs. So einfach ist das.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275737#respond' onclick='return addComment.moveForm( "comment-275737", "275737", "respond", "149912" )' aria-label='Antworte auf Sven'>Antworte an Sven</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-275736">
		<article id="comment-275736" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='Florian Bendinelli' src='https://graph.facebook.com/v2.3/2212818628942761/picture' class='avatar avatar-48 photo avatar-default' height='48' width='48' />					<cite class="fn"><a href='https://www.facebook.com/2212818628942761' rel='external nofollow' class='url'>Florian Bendinelli</a></cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275736">
						<time pubdate datetime="2017-01-20T12:57:24+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="3" bury="1" class="diggcomment" cid="275736"></div><p>Kosten und Nutzen wird gleich Null sein.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275736#respond' onclick='return addComment.moveForm( "comment-275736", "275736", "respond", "149912" )' aria-label='Antworte auf Florian Bendinelli'>Antworte an Florian</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-276430">
		<article id="comment-276430" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Mona Lisa</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276430">
						<time pubdate datetime="2017-01-21T23:17:00+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="3" bury="5" class="diggcomment" cid="276430"></div><p>&#8230; glattes Nö &#8211; nicht auf Dauer !<br />
Überleben kriegt einen unschätzbaren Wert, wenn&#8217;s ans Eingemachte geht !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276430#respond' onclick='return addComment.moveForm( "comment-276430", "276430", "respond", "149912" )' aria-label='Antworte auf Mona Lisa'>Antworte an Mona</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-275756">
		<article id="comment-275756" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='Christian Alefs' src='https://graph.facebook.com/v2.3/1219903244706465/picture' class='avatar avatar-48 photo avatar-default' height='48' width='48' />					<cite class="fn"><a href='https://www.facebook.com/1219903244706465' rel='external nofollow' class='url'>Christian Alefs</a></cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275756">
						<time pubdate datetime="2017-01-20T13:19:01+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="1" bury="0" class="diggcomment" cid="275756"></div><p>Auch Deutschland bauen/bauten Mauern <a href="https://youtu.be/-vj7tf_nvho" rel="nofollow">https://youtu.be/-vj7tf_nvho</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275756#respond' onclick='return addComment.moveForm( "comment-275756", "275756", "respond", "149912" )' aria-label='Antworte auf Christian Alefs'>Antworte an Christian</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-275795">
		<article id="comment-275795" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='Friedrich Beranek' src='https://graph.facebook.com/v2.3/1366310080056817/picture' class='avatar avatar-48 photo avatar-default' height='48' width='48' />					<cite class="fn"><a href='https://www.facebook.com/1366310080056817' rel='external nofollow' class='url'>Friedrich Beranek</a></cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275795">
						<time pubdate datetime="2017-01-20T15:31:00+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="2" bury="0" class="diggcomment" cid="275795"></div><p>Ein Zaun mit 2Metern ist ja überhaupt nicht überwindbar<br />
Das Geld könnt ihr euch sparen</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275795#respond' onclick='return addComment.moveForm( "comment-275795", "275795", "respond", "149912" )' aria-label='Antworte auf Friedrich Beranek'>Antworte an Friedrich</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-276429">
		<article id="comment-276429" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Mona Lisa</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276429">
						<time pubdate datetime="2017-01-21T23:12:44+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="3" class="diggcomment" cid="276429"></div><p>&#8230; kommt doch bestimmt noch Stacheldraht drauf und dahinter eine 10 m breite Zone mit Selbstschußanlage und Tretminen.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276429#respond' onclick='return addComment.moveForm( "comment-276429", "276429", "respond", "149912" )' aria-label='Antworte auf Mona Lisa'>Antworte an Mona</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="li-comment-275796">
		<article id="comment-275796" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='Wolfgang Adolf Prückl' src='https://graph.facebook.com/v2.3/10205948083475076/picture' class='avatar avatar-48 photo avatar-default' height='48' width='48' />					<cite class="fn"><a href='https://www.facebook.com/10205948083475076' rel='external nofollow' class='url'>Wolfgang Adolf Prückl</a></cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275796">
						<time pubdate datetime="2017-01-20T15:31:15+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="19" bury="1" class="diggcomment" cid="275796"></div><p>Soll der Zaun verhindern, dass wir aus der EU fliehen?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275796#respond' onclick='return addComment.moveForm( "comment-275796", "275796", "respond", "149912" )' aria-label='Antworte auf Wolfgang Adolf Prückl'>Antworte an Wolfgang</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-275911">
		<article id="comment-275911" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Sven</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275911">
						<time pubdate datetime="2017-01-20T22:10:01+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="11" bury="1" class="diggcomment" cid="275911"></div><p>Aber Wolfgang! Niemand hat die Absicht, &#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275911#respond' onclick='return addComment.moveForm( "comment-275911", "275911", "respond", "149912" )' aria-label='Antworte auf Sven'>Antworte an Sven</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-275814">
		<article id="comment-275814" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275814">
						<time pubdate datetime="2017-01-20T17:02:59+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="25" bury="0" class="diggcomment" cid="275814"></div><p>Soros spielt seine letzte Karte u.läßt die vermummte (US)Antifa auflaufen, randalierend u.die Polizei angreifend!<br />
Den Hammer schießt n-tv ab, das Trump daran schuld wäre, das die Antifa da randaliert!<br />
U.nach wie vor wird die Lüge verbreitet, das Clinton die Wahl gewonnen hätte, weil angeblich mehr Stimmen, dabei ist erwiesen, durch die Nachzählung, das es überall Wahlfälschungen zu Gunsten von Clinton gab u.es sogar mehr Clinton-Stimmen als Wähler gab!<br />
Darum hatte ja die Marionette Frau Stein, ihre initiierte Wahlnachzählung ganz schnell wieder abbrechen lassen (u.die Spendengelder dafür sich selber eingesteckt)!<br />
U.bei phoenix ist gerade H.H.Tiedje, der die Wahrheit sagt u.die MSM kritisiert, dem wird gleich immer ins Wort gefallen!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275814#respond' onclick='return addComment.moveForm( "comment-275814", "275814", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-275817">
		<article id="comment-275817" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Sven</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275817">
						<time pubdate datetime="2017-01-20T17:11:54+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="26" bury="0" class="diggcomment" cid="275817"></div><p>Ich möchte das nur kurz bestätigen:<br />
Vorsicht bei n-tv.de!<br />
Das ist wirklich oberflächlichste Mainstreampresse und mediale Denkvorgabe, an Lächerlichkeit oft nicht zu überbieten. Das Portal gehört zur RTL Gruppe. Der Inhalt erklärt sich damit von selbst.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275817#respond' onclick='return addComment.moveForm( "comment-275817", "275817", "respond", "149912" )' aria-label='Antworte auf Sven'>Antworte an Sven</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-3" id="li-comment-275828">
		<article id="comment-275828" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275828">
						<time pubdate datetime="2017-01-20T17:30:20+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="24" bury="0" class="diggcomment" cid="275828"></div><p>@Sven &#8211; n-tv = RTL, ja! Ich komme nicht auf den Namen dieser widerlichen US-Amerikanerin, die ständig bei n-tv ist und zu den Trump-Hetzern und Clinton-Jüngern gehört?!<br />
Die ist gerade nur wieder am Sch&#8230;ße erzählen!<br />
Die war es auch, die gerade wieder behauptete, das Clinton die Wahl gewonnen hätte!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275828#respond' onclick='return addComment.moveForm( "comment-275828", "275828", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-4" id="li-comment-276927">
		<article id="comment-276927" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Die zensierte Stimme</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276927">
						<time pubdate datetime="2017-01-23T13:35:59+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="3" bury="0" class="diggcomment" cid="276927"></div><p>Sie meinte die Populär Wahl. Der andere Amerikaner hat sie gleich zurecht gestutzt. Aber sonst wie Vorhergesagt. Mal wieder gegen Trump.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276927#respond' onclick='return addComment.moveForm( "comment-276927", "276927", "respond", "149912" )' aria-label='Antworte auf Die zensierte Stimme'>Antworte an Die</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-5" id="li-comment-276945">
		<article id="comment-276945" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276945">
						<time pubdate datetime="2017-01-23T15:54:28+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="5" bury="0" class="diggcomment" cid="276945"></div><p>@Die zensierte&#8230; &#8211; Nein, denn auch die &#8222;Populär Wahl&#8220; (Anzahl der Wählerstimmen) hat Trump gewonnen! Trump hatte nicht nur die meisten Wahlmännerstimmen, sondern auch die meisten Wählerstimmen, wie durch die (selten dämliche) Neuauszählung rausgekommen ware! Die vermeintliche höhere Anzahl von Wählerstimmen, für Clinton, waren erwiesene Wahlfälschungen (siehe men Link unten)!<br />
Darum geht es, das die System-Lakaien immer noch so dreist lügen u.uns erzählen wollen, &#8222;die Mehrheit hätte Clinton gewählt u.will nicht Trump&#8220;! Wenn man natürlich mehr Wahlzettel abgibt, wie es Wähler gibt u.diese dann auf Clinton geschrieben sind, dann kommt sowas bei raus! Und dem &#8222;anderen Ami&#8220;, der sie zurechtweisen wollte, ist ma ja ständig ins Wort gefallen!</p>
</div>

			<div class="reply">
							</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="li-comment-276718">
		<article id="comment-276718" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/11e0b2cc13a88b9ce0fbd872f5b01035?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11e0b2cc13a88b9ce0fbd872f5b01035?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Hans Albert</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276718">
						<time pubdate datetime="2017-01-22T11:53:10+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="0" class="diggcomment" cid="276718"></div><p>Hallo Steve,<br />
wo findet man die Info über die Wahlfälschung zu Gunsten von Clinton???</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276718#respond' onclick='return addComment.moveForm( "comment-276718", "276718", "respond", "149912" )' aria-label='Antworte auf Hans Albert'>Antworte an Hans</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-3" id="li-comment-276785">
		<article id="comment-276785" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276785">
						<time pubdate datetime="2017-01-22T16:09:58+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="9" bury="0" class="diggcomment" cid="276785"></div><p>@Hans Albert &#8211; Gucken Sie hier, z.B: </p>
<p>Detroit: Mehr Wähler als Wahlberechtigte </p>
<p><a href="https://www.contra-magazin.com/2016/12/detroit-mehr-waehler-als-wahlberechtigte/" rel="nofollow">https://www.contra-magazin.com/2016/12/detroit-mehr-waehler-als-wahlberechtigte/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276785#respond' onclick='return addComment.moveForm( "comment-276785", "276785", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-4" id="li-comment-276788">
		<article id="comment-276788" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276788">
						<time pubdate datetime="2017-01-22T16:15:55+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="10" bury="0" class="diggcomment" cid="276788"></div><p>@Hans Albert &#8211; Oder hier: </p>
<p>„USA: Homeland Security hackte sich in Wahldatenbank Georgias“ </p>
<p><a href="https://www.contra-magazin.com/2016/12/usa-homeland-security-hackte-sich-in-wahldatenbank-georgias/" rel="nofollow">https://www.contra-magazin.com/2016/12/usa-homeland-security-hackte-sich-in-wahldatenbank-georgias/</a>  </p>
<p>P.S. &#8211; Leider wird es mir immer nicht erlaubt mehr Links zu posten, denn dann werde ich &#8222;moderierte&#8220;(zensiert)!<br />
ABER mir ist es unbegreiflich, wieso erwachsene Menschen keine Suchmaschine benutzen können?!<br />
Was ist so schwer Suchbegriffe wie &#8222;Wahlbetrug Clinton&#8220; oder so einzugeben?<br />
Das Internet ist voll, mit Beweisen zu sämtlichen Wahlfälschungen (England/Schottland, Österreich, Deutschland, USA (auch bei den Bush-Wahlen), &#8230; )</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276788#respond' onclick='return addComment.moveForm( "comment-276788", "276788", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="li-comment-276842">
		<article id="comment-276842" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276842">
						<time pubdate datetime="2017-01-22T19:40:58+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="9" bury="0" class="diggcomment" cid="276842"></div><p>@Hans Albert, sorry, dass ich mich einmische&#8230;Stichwort Wahlfälschung&#8230;<br />
<a href="https://web.archive.org/web/20161102023033/http://ftpcontent2.worldnow.com/wrcb/elections/elections.html" rel="nofollow">https://web.archive.org/web/20161102023033/http://ftpcontent2.worldnow.com/wrcb/elections/elections.html</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276842#respond' onclick='return addComment.moveForm( "comment-276842", "276842", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-275846">
		<article id="comment-275846" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275846">
						<time pubdate datetime="2017-01-20T18:19:48+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="30" bury="1" class="diggcomment" cid="275846"></div><p>Was für eine Antrittsrede ! WOW<br />
Die MSM und das Establishment bekommt die Klatsche ihres Lebens!<br />
Dieser Mann ist wirklich anders, jetzt versteht man auch warum die Angst der Elite und ihrer MSM so groß ist!<br />
Das ganze Clinton u.Obama Establishment u.deren Vasallen, bekommen in einer einzigen Rede den Einlauf ihres Lebens!<br />
Das ist die Strafe, für die monatelange Hetze!<br />
Der Trump hat es echt drauf, von wegen, der Mann ist &#8222;einfach gestrickt&#8220;, der Mann wurde maßlos unterschätzt und führt gerade alle vor und lacht sie innerlich aus!<br />
Jetzt muß er auch noch den Worten Taten folgen lassen und knallhart durchgreifen!<br />
Am besten gleich Soros wegen Hochverrat und Staatsstreich verhaften!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275846#respond' onclick='return addComment.moveForm( "comment-275846", "275846", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-275910">
		<article id="comment-275910" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/915b94dce59ac713bdf4561fc0782b78?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Sven</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275910">
						<time pubdate datetime="2017-01-20T22:08:20+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="19" bury="2" class="diggcomment" cid="275910"></div><p>Und genau das ist ein Punkt, der jetzt überall kritisiert wird. Er redet einfach das, was jeder versteht. Und das ertragen viele nicht. Sie verlangen nichtssagende Worthülsen und inhaltlose Floskeln, wie sie z.B. von Hampeln wie Merkel und Gauck ständig verbreitet werden. Die Kritiker wollen also keine klaren Ansagen, sie wollen, dass es schön klingt. Immerhin ist er ja Präsident, da kann man doch nicht einfach reden wie ein normaler Mensch!</p>
<p>Und jetzt geht die Antipropaganda direkt weiter. Die &#8222;zwei Bibeln&#8220;&#8230; für die Medien natürlich eine klare Symbolik für die &#8222;Abgrenzung gegen den Islam&#8220;&#8230;</p>
<p>Und was wird wieder spekuliert und philosophiert über diesen bösen, bösen Trump&#8230; es ist echte Unterhaltung!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275910#respond' onclick='return addComment.moveForm( "comment-275910", "275910", "respond", "149912" )' aria-label='Antworte auf Sven'>Antworte an Sven</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-275902">
		<article id="comment-275902" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275902">
						<time pubdate datetime="2017-01-20T21:39:26+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="30" bury="1" class="diggcomment" cid="275902"></div><p>Die Bundeswehr ist gerade damit beschäftigt das Heer mit Unisextoiletten auszurüsten, weil Flintenuschi unbedingt Transen, Schwuchteln und alle anderen Transgendertypen rekrutieren muss&#8211;nun ja, vor dieser dann bunten Schwuchteltruppe wird die Russische Armee sofort bedingungslos kapitulieren&#8211;oder etwa nicht? Die Entfernung von einem Genie zum Wahnsinn ist eben nur ein kleiner Schritt&#8230;und zwar so klein, das die Meisten das Stadium &#8222;Genie&#8220; gleich ganz überspringen&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275902#respond' onclick='return addComment.moveForm( "comment-275902", "275902", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-276156">
		<article id="comment-276156" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276156">
						<time pubdate datetime="2017-01-21T08:18:19+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="16" bury="0" class="diggcomment" cid="276156"></div><p>HIER, diese Jungs werden dann auf unsere &#8211;<br />
&#8222;GenderSchwuchtelBundeswehrWirHabenKeinGeldFürMunitionDarumTunWirSoAlsObWirSchießen&#8220; &#8211;<br />
warten!<br />
<a href="https://twitter.com/engpravda/status/806967089307205632/photo/1?ref_src=twsrc%5Etfw" rel="nofollow">https://twitter.com/engpravda/status/806967089307205632/photo/1?ref_src=twsrc%5Etfw</a> </p>
<p>Guckt Euch die Jungs an und in die Augen!<br />
Da werden unsere Homos, von der BW, schneller weglaufen, wie die US-Soldaten von der `Donald Cook` , als sie wieder festen Boden unter den Füßen hatten, und erfahren hatten, das ihr US-Militär nur eine reine Propaganda-Armee ist und die angebliche US-Überlegenheit ihnen nur seit Kindheit immer indoktriniert wurde!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276156#respond' onclick='return addComment.moveForm( "comment-276156", "276156", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-3" id="li-comment-276158">
		<article id="comment-276158" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276158">
						<time pubdate datetime="2017-01-21T08:21:17+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="14" bury="0" class="diggcomment" cid="276158"></div><p>Und auch diese Jungs warten dann auf unsere &#8222;FlintenUschiGenderBW&#8220; und NATO Vasallen </p>
<p><a href="https://www.youtube.com/watch?v=i1rCPbQl4Dg" rel="nofollow">https://www.youtube.com/watch?v=i1rCPbQl4Dg</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276158#respond' onclick='return addComment.moveForm( "comment-276158", "276158", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-4" id="li-comment-276846">
		<article id="comment-276846" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276846">
						<time pubdate datetime="2017-01-22T20:03:07+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="2" bury="0" class="diggcomment" cid="276846"></div><p>Schöne Inszenierung Steve, wie ne Schwuchteltruppe sehen sie trotzdem nicht aus&#8230;Amerikas bzw. das weltweite Establishment würde gerne bis zum letzten Europäer gegen Russland kämpfen, vielleicht ist mit Trump die Gefahr eines Krieges kleiner geworden, zumindest in Europa! Es kommt nur darauf an ob er sich gegen den MIK und der Wallstreet/City of London durchsetzen kann! Falls ja, wird er sehr gefährlich leben&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276846#respond' onclick='return addComment.moveForm( "comment-276846", "276846", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-5" id="li-comment-276899">
		<article id="comment-276899" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276899">
						<time pubdate datetime="2017-01-23T08:35:05+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="1" bury="0" class="diggcomment" cid="276899"></div><p>@kein gutmensch &#8211; Das haben Sie irgendwie falsch verstanden!<br />
UNSERER Bundeswehr(BW), sieht mittlerweile aus wie eine GenderSchwuchtelTruppe und NICHT der (angebliche) &#8222;Feind&#8220;!<br />
Denn der &#8222;Feind&#8220; weiß, das die GenderVerschwuchtelung der Untergang ist, und zudem GEGEN die Natur, darum verbietet er ZU RECHT die Propaganda dafür, an Schulen usw.!</p>
</div>

			<div class="reply">
							</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="li-comment-276928">
		<article id="comment-276928" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://2.gravatar.com/avatar/2f39f5b1999fb18357df1503f383710c?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f39f5b1999fb18357df1503f383710c?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Teeroy</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276928">
						<time pubdate datetime="2017-01-23T13:47:15+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="1" bury="14" class="diggcomment" cid="276928"></div><p>Sie scheinen ja ziemlich misanthropisch zu sein. Ich denke nicht, dass das Ausleben von Sexualität irgend eine Auswirkung auf die Berufung hat. Es gibt so manche Homosexuelle Männer, die sind vermutlich Maskuliner als Sie. Es ist also eine Sache der Auslegung. Ich denke Sie sind einfach Gender Feindlich bzw. haben etwas gegen Homosexuelle. In der Regel unterscheiden Sie diese Menschen nicht von anderen, nur die Art der Auslegung ist entscheidend. Manchen sieht man es nicht mal an.. Aber die BW hat andere Probleme, da gebe ich Ihnen recht. Dennoch verstehe ich Ihr Problem nicht, ich selbst weiß nichts mit Nationalstolz anzufangen. Wozu also eine BW aus Maskulinen Jungs, von mir aus kann es auch ein Bunter Haufen sein&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276928#respond' onclick='return addComment.moveForm( "comment-276928", "276928", "respond", "149912" )' aria-label='Antworte auf Teeroy'>Antworte an Teeroy</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-4" id="li-comment-276947">
		<article id="comment-276947" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cece0bcdd41f8f4bd2ec715ebbd2476?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Steve</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276947">
						<time pubdate datetime="2017-01-23T16:14:38+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="10" bury="0" class="diggcomment" cid="276947"></div><p>@Teeroy &#8211; Ihr weltfremder Kommentar zeigt nur, daß Sie keine Ahnung haben, wie es um &#8222;unsere Truppe&#8220; bestellt ist! (Bestimmt auch noch Wehrdienstverweigerer)<br />
Aber, das ist ja nicht neues, nicht umsonst machte man zu DDR-Zeiten den Witz, wenn du die BRD einnehmen willst, dann brauchst du nur am Wochenende zu kommen, denn dann sind die meisten(Soldaten) zu Hause!<br />
Wer im Westen Ahnung hatte, der wußte das der Ostblock in wenigen Tagen am Ärmelkanal stehen würde!<br />
Was man Euch Wessis z.B. nie gesagt hatte, das für jeden wehrdienstfähigen Ossi eine AK bereit stand u.wir in der Jungend schon schießen lernten!<br />
Auf jeden Fall war die BW noch nie einsatzfähig (siehe Spiegel-Affäre 1962), aber was da heute ab/rumläuft, ist RTL2 &#8222;Mitten im Leben&#8220;!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276947#respond' onclick='return addComment.moveForm( "comment-276947", "276947", "respond", "149912" )' aria-label='Antworte auf Steve'>Antworte an Steve</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4" id="li-comment-276957">
		<article id="comment-276957" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276957">
						<time pubdate datetime="2017-01-23T16:34:35+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="6" bury="0" class="diggcomment" cid="276957"></div><p>Gegen Homos hab ich nichts, warum auch, die Natur ist nun mal launisch und nicht perfekt&#8230;Genderfeindlich bin ich allerdings, beleuchten sie mal auf welchen Psychopaten diese Pseudowissenschaft beruht. Ich bin überhaupt nicht der Meinung, dass die Lebensweise von Minderheiten den Mehrheiten aufoktroyiert werden muss&#8230;In allen anderen Ländern ist der Genderismus schon längst als ad absurdum gescheitert. Weiterhin bin auch strikt dagegen, dass Pädophilie durch die Hintertür &#8222;Kinderehen&#8220; legalisiert wird. Im übrigen war mein Beitrag sarkastisch gemeint, ich hätte es kennzeichnen sollen&#8230;Alle Nationen dieser Erde haben Nationalstolz, nur sie nicht-wie wollen wir das Problem lösen?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276957#respond' onclick='return addComment.moveForm( "comment-276957", "276957", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-275912">
		<article id="comment-275912" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='Oliver Stapf' src='https://graph.facebook.com/v2.3/10206808907564870/picture' class='avatar avatar-48 photo avatar-default' height='48' width='48' />					<cite class="fn"><a href='https://www.facebook.com/10206808907564870' rel='external nofollow' class='url'>Oliver Stapf</a></cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-275912">
						<time pubdate datetime="2017-01-20T22:04:32+00:00">
							20. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="19" bury="0" class="diggcomment" cid="275912"></div><p>Und keiner redet von der Mauer die Israel baut.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=275912#respond' onclick='return addComment.moveForm( "comment-275912", "275912", "respond", "149912" )' aria-label='Antworte auf Oliver Stapf'>Antworte an Oliver</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-2" id="li-comment-276424">
		<article id="comment-276424" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Mona Lisa</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276424">
						<time pubdate datetime="2017-01-21T23:07:36+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="0" bury="0" class="diggcomment" cid="276424"></div><p>&#8230; und der deutschenWehranlage rund um Saudi Arabien.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276424#respond' onclick='return addComment.moveForm( "comment-276424", "276424", "respond", "149912" )' aria-label='Antworte auf Mona Lisa'>Antworte an Mona</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="li-comment-276722">
		<article id="comment-276722" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/11e0b2cc13a88b9ce0fbd872f5b01035?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11e0b2cc13a88b9ce0fbd872f5b01035?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Hans Albert</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276722">
						<time pubdate datetime="2017-01-22T12:02:25+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="11" bury="1" class="diggcomment" cid="276722"></div><p>Wer die faschischte israelische Regierung kritisiert ist in den Augen der MainstreamPresse ein Antisemit !!!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276722#respond' onclick='return addComment.moveForm( "comment-276722", "276722", "respond", "149912" )' aria-label='Antworte auf Hans Albert'>Antworte an Hans</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-276396">
		<article id="comment-276396" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://2.gravatar.com/avatar/ee9f5b41e23c5b9c0b748248ae0a87ec?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ee9f5b41e23c5b9c0b748248ae0a87ec?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Tictac</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276396">
						<time pubdate datetime="2017-01-21T21:53:44+00:00">
							21. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="7" bury="0" class="diggcomment" cid="276396"></div><p>Der ukrainische Mauerbau ist abgeblasen &#8211; kein Geld da</p>
<p><a href="http://derstandard.at/2000051227950/Ukraine-stoppt-Mauerbau-an-der-Grenze-zu-Russland" rel="nofollow">http://derstandard.at/2000051227950/Ukraine-stoppt-Mauerbau-an-der-Grenze-zu-Russland</a></p>
<p>Pintschuk, einer der ukrainischen Gönner Killarys, hat schon laut darüber nachgedacht, dass man unter den veränderten Umständen wohl Zugeständnisse machen wird müssen, und auf die Krim und andere Gebiete verzichten muss&#8230; hihi..</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276396#respond' onclick='return addComment.moveForm( "comment-276396", "276396", "respond", "149912" )' aria-label='Antworte auf Tictac'>Antworte an Tictac</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-276848">
		<article id="comment-276848" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276848">
						<time pubdate datetime="2017-01-22T20:17:36+00:00">
							22. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="11" bury="0" class="diggcomment" cid="276848"></div><p>Der Plan, die Ukraine als den &#8222;Dreckigen Hinterhof&#8220; Europas zu installieren ist wohl erst einmal gescheitert. Es ist eine Frage der Zeit wie lange sich das Regime ohne US-Unterstützung noch halten kann. Vermutlich werden die EU-Hardliner noch was versuchen und dann wird sich die Ukraine verändern. OHNE den Ostteil ist die UA komplett wertlos und den Rest haben sich schon die Oligarchen zusammengeraubt&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276848#respond' onclick='return addComment.moveForm( "comment-276848", "276848", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="li-comment-276925">
		<article id="comment-276925" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Die zensierte Stimme</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276925">
						<time pubdate datetime="2017-01-23T13:34:14+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="7" bury="0" class="diggcomment" cid="276925"></div><p>Ist es so schwer zu verstehen, dass es Länder gibt, die zumindest noch einigermaßen versuchen Ihr Volk und Ihre Bürger zu schützen. Die leben nicht in der Narrerei wie bei uns in Deutschland. Wo jedem streunenden Hund mehr Rechte eingeräumt werden, als den Personen die für diese Hunde zahlen. In Deutschland bräuchten wir auch einen. Der der normale Menschen mit Verstand von den ganzen Gutmenschen und Transgenderscheiß abtrennt. Dann schauen wir mal wo die Leute leben würden.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276925#respond' onclick='return addComment.moveForm( "comment-276925", "276925", "respond", "149912" )' aria-label='Antworte auf Die zensierte Stimme'>Antworte an Die</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment even depth-2" id="li-comment-276953">
		<article id="comment-276953" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f3a8aa349a61ca3688886a943d9ad05?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">Die zensierte Stimme</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276953">
						<time pubdate datetime="2017-01-23T16:29:30+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="3" bury="0" class="diggcomment" cid="276953"></div><p>Meinte wir brauchen auch eine Mauer</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276953#respond' onclick='return addComment.moveForm( "comment-276953", "276953", "respond", "149912" )' aria-label='Antworte auf Die zensierte Stimme'>Antworte an Die</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		<ul class="children">
		<li class="comment odd alt depth-3" id="li-comment-276972">
		<article id="comment-276972" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/629d667289b3887ee1c69b72c0b1cdee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />					<cite class="fn">kein gutmensch</cite>									</div>
				<!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata">
					<a href="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/#comment-276972">
						<time pubdate datetime="2017-01-23T16:59:24+00:00">
							23. Januar 2017						</time>
					</a>
									</div>
				<!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content "><div digg="6" bury="1" class="diggcomment" cid="276972"></div><p>&#8230;und die Mauerschützen schulen wir um? Jetzt auf die schießen, die rein wollen??? Das ist bestimmt nicht die Lösung&#8230;Wir brauchen ein ideologiefreies humanes Wirtschaftssystem ohne exponentielles  Wachstum, ohne Kriegsrhetorik, eines was den Menschen nützt und nicht gegeneinander aufhetzt. Das löst nicht alle Probleme aber viele&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/?replytocom=276972#respond' onclick='return addComment.moveForm( "comment-276972", "276972", "respond", "149912" )' aria-label='Antworte auf kein gutmensch'>Antworte an kein</a>			</div>
			<!-- .reply -->
		</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
		
		
		
			
			<div id="share-comment-button-bottom">
				<button>
					<i class="share-comment-icon"></i>Dein Kommentar				</button>
			</div>
			<div id="commentform-bottom"></div> <!-- do not remove; used by jQuery to move the comment reply form here -->
		
		
							
	</div><!-- #comments .comments-area -->


				
				
			
		</main>
		<!-- #content .site-content -->
	</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
	</div><!-- #secondary .widget-area -->

</div><!-- #main .site-main -->
</div><!-- #page .hfeed .site -->

<script type="text/javascript" src="//cdn.jsdelivr.net/cookie-bar/1/cookiebar-latest.min.js?theme=grey&remember=180&privacyPage=http%3A%2F%2Fwww.neopresse.com%2Fdatenschutz%2F"></script>

	<script type="text/javascript">
		var niceMessageSetup = { "text": [
			{ "title": "Die Sache mit den Adblockern...", "message": "Ja, Werbung nervt, aber es ist die einzige Möglichkeit NEOPresse ohne direkten finanziellen Beitrag von dir am Leben zu erhalten. Deshalb bieten wir Unterstützern NEOPresse <strong>100% werbefrei</strong> an. Für <strong>nur 3,33&euro;</strong> pro Monat!<br /><br /><a href=\"/unterstuetzen/\"><button> Jetzt Unterstützer werden!</button></a><br /><br /> Vielen herzlichen Dank!" }
		]};
	</script>

<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter" role="contentinfo">
	
	<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-33241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33241"><a href="http://www.neopresse.com/about/">Über NEOPresse</a></li>
<li id="menu-item-134936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134936"><a href="http://www.neopresse.com/spenden/"><b><font style="color:#FF5400;">FAQ Unterstützen</font></b></a></li>
<li id="menu-item-33234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33234"><a href="http://www.neopresse.com/autor-werden/">Autor werden</a></li>
<li id="menu-item-33235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33235"><a href="http://www.neopresse.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-33236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33236"><a href="http://www.neopresse.com/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-33239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33239"><a href="http://www.neopresse.com/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-33240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33240"><a href="http://www.neopresse.com/nutzungsvereinbarung/">Nutzungsvereinbarung für Autoren</a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="http://www.neopresse.com/werben-auf-neopresse/">Werben auf NEOPresse</a></li>
<li id="menu-item-33238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33238"><a href="http://www.neopresse.com/kontakt/">Kontakt</a></li>
<li id="menu-item-33237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33237"><a href="http://www.neopresse.com/impressum/">Impressum</a></li>
<li id="menu-item-130793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130793"><a href="/wp-login.php">Autoren-Login</a></li>
</ul></div>	
	<div class="site-info">
		&copy;&nbsp;NEOPresse 2012 - 2017 - Alle Rechte vorbehalten	</div>
	<!-- .site-info -->
</footer><!-- #colophon .site-footer -->

<script type="text/javascript">
jQuery('body').popscroll({ 
        theme          : 'hbox',
        msg            : '',
        network        : 'facebook',
        customcontent  : false,
        customhtml	   : '',
        position       : 'sr',
        animation  	   : '',
        triggerpoint   : '250',
        triggerelement : '.in-text-ad-second',
        channel 	   : 'https://www.facebook.com/neopresse',
        bgcolor   	   : '#ffffff',
        textcolor      : '#000000',
        scrollback	   : false,
        closecookie    : true,
        cookiedays     : 7,
        cookietext	   : "Nicht mehr anzeigen",
        fb_hide_cover  : true,
        hidemobile	   : true});
</script>		<!-- Progress Bar - https://github.com/rstacruz/nprogress -->

		<div class="bar" role="bar"></div>
		<script type="text/javascript">
			NProgress.start();

			setTimeout(function () {

				NProgress.done();

				jQuery('.fade').removeClass('out');

			}, 1000);

			jQuery("#b-0").click(function () {
				NProgress.start();
			});
			jQuery("#b-40").click(function () {
				NProgress.set(0.4);
			});
			jQuery("#b-inc").click(function () {
				NProgress.inc();
			});
			jQuery("#b-100").click(function () {
				NProgress.done();
			});
		</script>

		<!-- End Progress Bar -->

		<div class="essb-point essb-point-bottomright essb-point-round " id="essb-point" data-trigger-scroll="no" data-point-type="simple"><i class="essbpb-share" style="background-color:#004875;"></i><div class="essb-point-total" style="background-color:#ff5400;"><span class="essb-total " data-network-list="facebook,google,twitter,mail" data-url="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" data-full-number="false" data-post="149912" ><span class="essb-total-value essb-block"></span></span></div></div><div class="essb-point-share-buttons essb-point-share-buttons-bottomright essb-point-share-buttons-simple"><div class="essb-point-share-buttons-content"><div class="essb_links essb_displayed_point essb_share essb_template_bold-retina essb_1445242315 essb_fixedwidth_30_center essb_links_center print-no" id="essb_displayed_point_1445242315" data-essb-postid="149912" data-essb-position="point" data-essb-button-style="icon" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" data-essb-twitter-url="http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" data-essb-instance="1445242315"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&t=Nicht+nur+Trump+will+eine+Mauer+bauen" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&t=Nicht+nur+Trump+will+eine+Mauer+bauen&#39;,&#39;facebook&#39;,&#39;1445242315&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&#39;,&#39;google&#39;,&#39;1445242315&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Nicht+nur+Trump+will+eine+Mauer+bauen&amp;url=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&amp;counturl=http://www.neopresse.com/europa/nicht-nur-trump-will-eine-mauer-bauen/&#39;,&#39;twitter&#39;,&#39;1445242315&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1445242315(&#39;1445242315&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.neopresse.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.neopresse.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.neopresse.com/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-datepicker-f94be2802e27fc368ce81cd02db72a23.js?ver=1625'></script>
<link rel="stylesheet" id="essb-social-followers-counter-animations"  href="http://cdn.neopresse.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_30_center a { width: 30px;}</style><script type="text/javascript" src="http://cdn.neopresse.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons-total.min.js"></script><script type="text/javascript">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</script>
<!-- ----------- TINYPASS APPLAUSE -------- -->
	<script type="text/javascript">
		window._tpm = window._tpm || [];
		window._tpm['paywallID'] = '33157841';
		window._tpm['trackPageview'] = true;
	</script>
	<script type="text/javascript" src="//cdn.tinypass.com/tpl/d1/tpm.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28718959-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
